

<!DOCTYPE html>
<html lang="en">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<title>The West&#039;s Largest Coal Plant May Close. It&#039;s a Big Deal. | Climate Central</title>
<meta name="description" content="The West&#039;s largest coal-fired power plant may close &mdash;&nbsp;a symbolic blow to coal as America&#039;s chief source of electricity. ">
<meta name="keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="news_keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="twitter:description" content="The West&#039;s largest coal-fired power plant may close &mdash;&nbsp;a symbolic blow to coal as America&#039;s chief source of electricity. ">



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@climatecentral">

	<meta name="twitter:title" content="The West&#8217;s Largest Coal Plant May Close. It&#8217;s a Big Deal.">
	<meta property="og:title" content="The West&#8217;s Largest Coal Plant May Close. It&#8217;s a Big Deal.">


	<meta property="og:image" content="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Navajo_2_FB_600_315_s_c1_c_c.jpg">
	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="315">
	<meta name="twitter:image" content="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Navajo_2_FB_600_315_s_c1_c_c.jpg">


	<meta name="twitter:creator" content="@bobbymagill">


	<meta name="date" content="2017-01-27">
	

<meta content='5fecfdbc7abba92a63dd2fe9faddcd49' name='RepostUsAPIKey'>
<meta property="fb:pages" content="57984115023" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/main.css?v=1482176539" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/fancybox.css?v=1442939711" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/ccslider.css?v=1442939714" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/print/print.css?v=1446116117" type="text/css" media="print">
<link rel="stylesheet" href="/assets/css/screen/dev.css?v=1482244001" type="text/css" media="screen, projection">
<!--[if lt IE 9]>
	<style type="text/css">
		.slider-caption {
			background: transparent;
			-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000)"; /* IE8 */
			filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000);   /* IE6 & 7 */
			zoom: 1;
		}
	</style>
<![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie9.css?v=1442939714" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie-all.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie7.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="/assets/css/screen/patches/win-ie6-below.css?v=1442939714" type="text/css" media="screen, projection">
	<script type="text/javascript" src="/assets/js/ddpng.js?v=1442939667"></script>
<![endif]-->
<link rel="shortcut icon" href="/assets/img/favicon.ico"> 
<link href="http://feeds.feedburner.com/climatecentral/djOO" type="application/rss+xml" title="Climate Central - News, Blogs & Features" rel="alternate">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.easing.1.3.min.js?v=1442939660"></script>
<script type="text/javascript" src="/assets/js/jquery.ccslider-3.0.1.min.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/fancybox.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/fancybox-media.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/core.js?v=1442939662"></script>
<script type="text/javascript" src="/assets/js/flowplayer-3.2.13.min.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/jquery.cookie.js?v=1442939659"></script>
<script type="text/javascript" src="/assets/js/collapsables.js?v=1442939658"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: '50a5b017-12cf-402f-bebb-c453f7cb9492', shorten: false, onhover: false});</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-4974354-1', 'auto');
	ga('send', 'pageview');
</script>
</head>

<body id="www-climatecentral-org" class="sect-breaking collapsed">

<div id="page">
	
	<div id="utility-nav">
		<div class="search">
			<form action="http://www.climatecentral.org/search" method="get" id="site-search-form">
				<fieldset id="search-box">
					<div>
						<input type="text" placeholder="Search" class="search-field" name="q">
					</div>
				</fieldset>
			</form>
			<a href="#" id="search-submit">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
		</div>
		<div class="newsletter">
			<a href="#newsletter-submit-form" id="newsletter-form-submit" class="fancybox-media">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
		<ul class="social-nav">
			<li>
				<a href="https://twitter.com/climatecentral" target="_blank">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.facebook.com/climatecentral" target="_blank">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
					<i class="fa fa-youtube" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://feeds.feedburner.com/climatecentral/djOO" target="_blank">
					<i class="fa fa-rss" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
		<a class="button" href="https://climatecentral47041.thankyou4caring.org/sslpage.aspx?pid=298">Support Our Work</a>
	</div>

	<div id="newsletter-submit-form">
		<form method="post" action="http://climatecentral.createsend.com/t/y/s/qjrkkk/">
			<fieldset>
				<div>
					<label for="header-email">Email Newsletter</label>
					<input type="text" class="search-field" onfocus="this.value=''" value="Your email goes here." id="header-email" name="cm-qjrkkk-qjrkkk">
					<button type="submit">Subscribe</button>					
				</div>
			</fieldset>
		</form>
	</div>

	<script type="text/javascript">
		$(document).ready(function(){
			 var submitIcon = $('#search-submit');
		     var searchBox = $('#search-box');
		     var inputBox = $('#search-box .search-field');
		     var isOpen = false;
		     submitIcon.click(function(e){
		     	e.preventDefault();
		     	if(isOpen == false){
		     		searchBox.addClass('searchbox-open');
		     		$(this).addClass('searchbox-open');
		     		inputBox.focus();
		     		isOpen = true;
		     	} else {
		     		var inputVal = inputBox.val();
		            inputVal = $.trim(inputVal).length;
		            if( inputVal !== 0){$("#site-search-form").submit();} else {
		                searchBox.removeClass('searchbox-open');
			     		$(this).removeClass('searchbox-open');
			     		inputBox.focusout();
			     		isOpen = false;
		            }
		     	}
		     });
		});
	</script>

	<div id="header" class="cleared">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/logo-climate-central3.png" alt="Climate Central" id="logo"></a></h1>
		<div id="tagline"><em>Researching and reporting the<br> science and impacts of climate change</em></div>
		
		<hr class="splitter">

		<div class="collapse-head collapse-open">
			<div class="collapse-head-x-circle"></div>
			<span class="collapse-head-x">&#215;</span>
			<span class="collapse-head-plus">&#43;</span>
		</div>

		<div class="home-about" class="cleared">
			<ul>
				<li>
					<h4>Who We Are</h4>
					<p>An independent organization of leading scientists and journalists researching and reporting the facts about our changing climate and its impact on the public.</p>
				</li>
				<li>
					<h4>What We Do</h4>
					<p>Climate Central surveys and conducts scientific research on climate change and informs the public of key findings. Our scientists publish and our journalists report on climate science, energy, sea level rise . . . . <a href="http://www.climatecentral.org/what-we-do#wwd">Read More</a></p>
				</li>
				<li>
					<h4>About Our Expertise</h4>
					<p>Members of the Climate Central staff and board are among the most respected leaders in climate science. Staff members are authorities in communicating climate and weather links, sea level rise, climate . . . . <a href="http://www.climatecentral.org/what-we-do/people">Read More</a></p>
				</li>
			</ul>
		</div>

		<div id="nav">
			<ul>
				<li><a href="http://www.climatecentral.org/" class="top">Home</a></li>
				<li class="current"><a href="http://www.climatecentral.org/news" class="top top-short">News</a></li>
				<li><a href="http://www.climatecentral.org/research" class="top">Research</a></li>
				<li>
					<a href="http://www.climatecentral.org/special-reports" class="top sr-nav">Special Reports</a>
				</li>
				<li>
					<a href="http://www.climatecentral.org/gallery" class="top top-short">Gallery</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/gallery/interactives/">Interactives</a></li>
<li><a href="http://www.climatecentral.org/gallery/graphics/">Graphics</a></li>
<li><a href="http://www.climatecentral.org/gallery/maps/">Maps</a></li>
<li class="last"><a href="http://www.climatecentral.org/gallery/collections/">Collections</a></li>
</ul>
				</li>
				<li>
					<a href="http://www.climatecentral.org/videos" class="top">Videos</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/videos/extreme-weather/">Extreme Weather</a></li>
<li><a href="http://www.climatecentral.org/videos/states-of-change/">States of Change</a></li>
<li><a href="http://www.climatecentral.org/videos/on-the-media/">On the Media</a></li>
<li><a href="http://www.climatecentral.org/videos/climate-in-context/">Climate in Context</a></li>
<li class="last"><a href="http://www.climatecentral.org/videos/news-and-reports/">News and Reports</a></li>
</ul>
				</li>
				<li class="soc-nav"><a href="http://www.climatecentral.org/states-of-change" class="top">States of Change</a></li>
				
				<li id="nav-about" class="last">
					<a href="http://www.climatecentral.org/what-we-do" class="top">What We Do</a>
					<ul>
						<li class="sub-level-0"><a href="/what-we-do/">Mission Statement</a></li>
						<li class="sub-level-0"><a href="/what-we-do/#wwd">What We Do</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people">Board</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people#staff">Staff</a></li>
						<li class="first" id="nav-15238"><a href="http://www.climatecentral.org/what-we-do/our-programs/">Our Programs</a>
<ul>
<li class="first" id="nav-15305"><a href="http://www.climatecentral.org/what-we-do/our-programs/climate-science/">Climate Science</a></li>
<li id="nav-15243"><a href="http://www.climatecentral.org/what-we-do/our-programs/energy/">Energy</a></li>
<li id="nav-16141"><a href="http://www.climatecentral.org/what-we-do/our-programs/climatematters/">Climate Matters</a></li>
<li id="nav-15290"><a href="http://www.climatecentral.org/what-we-do/our-programs/sea-level-rise/">Sea Level Rise</a></li>
<li class="last" id="nav-20292"><a href="http://www.climatecentral.org/what-we-do/our-programs/soccom/">SOCCOM</a></li>
</ul>
</li>
<li id="nav-361"><a href="http://www.climatecentral.org/what-we-do/history/">History</a></li>
<li id="nav-8175"><a href="http://www.climatecentral.org/what-we-do/funding/">Funding</a></li>
<li id="nav-362"><a href="http://www.climatecentral.org/what-we-do/for-the-media/">For the Media</a></li>
<li id="nav-363"><a href="http://www.climatecentral.org/what-we-do/legal/">Legal</a></li>
<li id="nav-10575"><a href="http://www.climatecentral.org/what-we-do/jobs/">Jobs</a></li>
<li id="nav-17659"><a href="http://www.climatecentral.org/what-we-do/climate-services/">Climate Services</a></li>
<li class="last" id="nav-17696"><a href="http://www.climatecentral.org/what-we-do/press/">Press Releases</a></li>

					</ul>
				</li>
				
			</ul>
		</div><!-- /#nav -->
		
		

	</div><!-- /#header -->

            <div id="main" class="alt-color">
                <div id="content">
                        
               

                    <article>
                    <h1>The West&#8217;s Largest Coal Plant May Close. It&#8217;s a Big Deal.</h1>

                    





                    <div class="article-byline open">
                    <p class="article-byline-p">
                                <a href="http://www.climatecentral.org/what-we-do/people/bobby-magill"><img src="http://assets.climatecentral.org/images/made/BobbyMagill_small_50_50_s_c1_c_t.jpg" alt="Bobby Magill" width="50" height="50" /></a>
                                By <a href="http://www.climatecentral.org/what-we-do/people/bobby-magill" rel="author">Bobby Magill</a>
                            </p>
                            <a href="https://twitter.com/bobbymagill" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @bobbymagill</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        <div class="social-meta">
                            <div class="share-this-new modified">                                
                                <span class="st_facebook_hcount" st_url="http://www.climatecentral.org/news/wests-largest-coal-plant-may-close-21117" st_title="The West&#8217;s Largest Coal Plant May Close. It&#8217;s a Big Deal."></span>
                                <span class="st_twitter_hcount" st_url="http://www.climatecentral.org/news/wests-largest-coal-plant-may-close-21117" st_title="The West&#8217;s Largest Coal Plant May Close. It&#8217;s a Big Deal." st_via="ClimateCentral"></span>
                                <span class="share-print"><a href="javascript:print();"><i class="fa fa-print"></i></a></span>
                                <span class="st_email_hcount" st_url="http://www.climatecentral.org/news/wests-largest-coal-plant-may-close-21117" st_title="The West&#8217;s Largest Coal Plant May Close. It&#8217;s a Big Deal."></span>
                                <div class="clear"></div>
                            </div><!-- /end .share-this -->

                            <ul class="metadata">
                                                                <li>
                                    <em>Published:</em> January 27th, 2017
                                    
                                </li>
                            </ul><!-- /end .metadata -->
                        </div>


                    </div>
                    

                    
                    
                                      

                        

                        

                        

                        

                        

                        

                        
                            <p>The largest coal-fired power plant in the West &mdash; one of the biggest climate polluters in the nation &mdash; could close later this year, a major symbolic blow to the future of coal as the backbone of America&rsquo;s electric power grid.</p>

<p>The owners of Arizona&rsquo;s <a href="https://www.ngspower.com/">Navajo Generating Station</a> northeast of the Grand Canyon <a href="http://www.azcentral.com/story/money/business/energy/2017/01/04/navajo-generating-station-threatened-closure/96164528/">announced</a> in early January that low natural gas prices and the rising costs of generating electricity using coal make it too expensive to operate the plant. A decision on the plant&rsquo;s fate is expected this spring.</p>

<p>
                                <span class="imgcenter" style="width:720px;">
                                     
                                        <a href="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Navajo_2_FB_1050_751_s_c1_c_c.jpg" class="fancybox-media">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Navajo_2_FB_720_515_s_c1_c_c.jpg" alt="" width="720" height="515" />
                                     
                                        </a>
                                    
                                    The Navajo Generating Station in Arizona.<br />
Credit: <a href="https://www.flickr.com/photos/haglundc/3102054480/in/photolist-5J7QHW-NP3x3J-rsVFcB-5Le4mq-ah829L-29MRti-8NEvnf-Rhzava-4QJWpm-64hVBR-8Nav4f-8N9HQ3-8N9HLj-5Le4bs-8N6DKM-8N6DZP-8NBmbt-8N6BWB-5eJuBy-8NBoFX-8NEqud-8N6D2P-8N6DRP-yhAdGS-8NBomz-8N6C7R-5eJtay-8N6BU6-bkbwLR-bkbwoV-8N9Hfo-8N9Hx1-8N6DVc-8N9JCm-8N6CQR-5eE5Wp-8p77RQ-4tYcmg-8NBpCB-qpbNAr-8N6CT6-4TrH1Z-8N6Czx-8N9GQL-8N9Ja9-nCUVpQ-8N9H4m-5eJsFu-9C1dFo-8N9JdJ" target="_top">Cathy Haglund</a>/flickr
                                </span>
                            </p>

<p>Coal-fired power plants, once the workhorse of the nation&rsquo;s electricity grid, are the biggest individual climate polluters in the country, and they&rsquo;re falling victim to coal&rsquo;s biggest competitor &mdash;&nbsp;plentiful, cheap natural gas flooding the country because of fracking.</p>

<p>It&rsquo;s a trend all across the nation, even as President Trump tries to begin to make good on his campaign promise to revitalize America&rsquo;s declining coal fields while dismissing the threat they pose to the climate.</p>

<p>The Navajo plant may soon be the West&rsquo;s largest victim of the move toward natural gas. It is America&rsquo;s <a href="https://ghgdata.epa.gov/ghgp/main.do#/listFacility/?q=Find%20a%20Facility%20or%20Location&amp;st=&amp;bs=&amp;et=&amp;fid=&amp;sf=11001000&amp;lowE=-20000&amp;highE=23000000&amp;g1=1&amp;g2=1&amp;g3=1&amp;g4=1&amp;g5=1&amp;g6=0&amp;g7=1&amp;g8=1&amp;g9=1&amp;g10=1&amp;g11=1&amp;g12=1&amp;s1=1&amp;s2=1&amp;s3=1&amp;s4=1&amp;s5=1&amp;s6=1&amp;s7=1&amp;s8=1&amp;s9=1&amp;s10=1&amp;s201=1&amp;s202=1&amp;s203=1&amp;s204=1&amp;s301=1&amp;s302=1&amp;s303=1&amp;s304=1&amp;s305=1&amp;s306=1&amp;s307=1&amp;s401=1&amp;s402=1&amp;s403=1&amp;s404=1&amp;s405=1&amp;s601=1&amp;s602=1&amp;s701=1&amp;s702=1&amp;s703=1&amp;s704=1&amp;s705=1&amp;s706=1&amp;s707=1&amp;s708=1&amp;s709=1&amp;s710=1&amp;s711=1&amp;s801=1&amp;s802=1&amp;s803=1&amp;s804=1&amp;s805=1&amp;s806=1&amp;s807=1&amp;s808=1&amp;s809=1&amp;s810=1&amp;s901=1&amp;s902=1&amp;s903=1&amp;s904=1&amp;s905=1&amp;s906=1&amp;s907=1&amp;s908=1&amp;s909=1&amp;si=&amp;ss=&amp;so=0&amp;ds=E&amp;yr=2015&amp;tr=current&amp;cyr=2015&amp;ol=0&amp;rs=ALL">seventh-largest</a> single source of the carbon dioxide emissions driving climate change. Its closure would relieve Arizona of a source of pollution <a href="http://www.hcn.org/issues/46.14/the-latest-epa-cuts-pollution-at-the-navajo-generating-station">long targeted</a> by federal regulators for contributing to regional haze and poor air quality over the Grand Canyon.</p>

<p>
                            <span class="remove"></span></p>
                                    <table class="related-table">
                                        <tr>
                                            <th>RELATED</th>
                                            <td>
                                
                                                <strong><a href="http://www.climatecentral.org/news/interior-nominee-zinke-doubles-down-on-coal-21066" target="_blank">Interior Nominee Zinke Doubles Down on Coal</a></strong><br><strong><a href="http://www.climatecentral.org/news/us-coal-mines-lowest-on-record-19483" target="_blank">Number of U.S. Coal Mines Falls to Lowest on Record</a></strong><br><strong><a href="http://www.climatecentral.org/news/us-coal-production-hits-30-year-low-19897" target="_blank">U.S. Coal Production Dropped to 30-Year Low in 2015</a></strong>
                                
                                            </td>
                                        </tr>
                                    </table>
                                    <p><span class="remove"></span>
                                    <script>
                                        $('span.remove').parent().remove();
                                    </script>
                        </p>

<p>The six other largest carbon polluters are coal-fired power plants scattered around the country, according to the U.S. Environmental Protection Agency.</p>

<p>&ldquo;The owners&rsquo; decision to consider its future is based on the changing economics of energy &mdash; primarily the low cost of natural gas and other resources,&rdquo; said Scott Harelson, spokesman for the <a href="https://www.srpnet.com/">Salt River Project</a>, Arizona&rsquo;s primary electric power company and one of the plant&rsquo;s owners. &ldquo;Coal plants across the West face a variety of issues that their respective owners must face with respect to their ongoing operations that could lead to additional closings.&rdquo;</p>

<p>Compared to coal, natural gas pollutes the atmosphere with about half as much carbon dioxide when it is used to generate electricity. Beginning in the middle of the last decade, the fracking boom flooded the U.S. with cheap natural gas, driving prices down to <a href="http://www.eia.gov/todayinenergy/detail.php?id=29552">18-year lows</a> in 2016.</p>

<p>Federal mercury pollution regulations are also <a href="http://www.climatecentral.org/news/flurry-of-coal-power-plant-shutdowns-expected-by-2016-17086">a factor</a> in coal plant closures because energy companies were required to install special &ldquo;scrubbers&rdquo; on their coal-fired power plants costing hundreds of millions of dollars each.</p>

<p>&ldquo;Nobody in this country is building new coal plants because they&rsquo;re too expensive,&rdquo; said <a href="http://www.ucsusa.org/about/staff/staff/jeremy-richardson.html#.WHkC5LYrIUE">Jeremy Richardson</a>, an energy analyst at the Union of Concerned Scientists. &ldquo;As you look into the future, it&rsquo;s cheaper to either shift to an existing natural gas plant where the capacity is available or even in some cases switch to renewable energy.&rdquo;</p>

<p>These changing energy economics have felled a flurry of coal-fired power plants across the U.S. since the fracking boom took hold more than a decade ago. Major electric utilities across the country operated 353 coal-fired power plants of various sizes in 2005, <a href="http://www.eia.gov/electricity/annual/html/epa_04_01.html">according to</a> the U.S. Department of Energy. Over the next decade, 97 of those shut down.</p>

<p>At the same time, electricity generated using coal declined by <a href="https://www.eia.gov/electricity/annual/html/epa_03_02_a.html">32 percent</a> nationwide, while power generation from natural gas skyrocketed 159 percent. Coal and natural gas each generate about 33 percent of America&rsquo;s electric power, with wind and solar trailing far behind at about 7 percent. In 2016, natural gas surpassed coal as the primary source of electricity for the first time in U.S. history.</p>

<p>Renewables, such as wind and solar, have been exploding in growth over the past decade, too, but they&rsquo;re still just a tiny player. In 2015, less than 2 percent of electricity in the U.S. came from wind and solar.</p>

<p>
                                <span class="imgcenter" style="width:720px;">
                                     
                                        <a href="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Navajo_Station_FB_1050_700_s_c1_c_c.jpg" class="fancybox-media">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Navajo_Station_FB_720_480_s_c1_c_c.jpg" alt="" width="720" height="480" />
                                     
                                        </a>
                                    
                                    The Navajo Generating Station coal-fired power plant near Page, Ariz., and Lake Powell.<br />
Credit:<a href="https://www.flickr.com/photos/docsearls/2285580147/in/photolist-8N9J5J-5eJuBy-8NBoFX-8NEqud-8N6D2P-yhAdGS-8NBomz-8N6C7R-8N6BU6-bkbwLR-bkbwoV-8N9Hfo-5eE5Wp-8p77RQ-4tYcmg-qpbNAr-rbtK7s-9C1dFo-4TrH1Z-8N6Czx-8N9GQL-nCUVpQ-8N9H4m-5eJsFu-8N9GYY-8p72aA-5qXorZ-qpiimw-5eE4Sx-8p3R8n-8N9GFf-q7NjzU-8N6Cv4-5qXoLF-8NEuoj-rkkFgj-Mh1DC9-5gen7a-5r2J6L-9LFx8A-8p3Rq6-e9N6ur-xSFBnP-r65if3-rkkHbS-rkkGKm-8N6DhR-7Xmagc-6MxLpj-5eJRbL" target="_blank"> Doc Searls</a>/flickr
                                </span>
                            </p>

<p>The changing economics of electricity and the rise of natural gas are occurring regardless of any climate policy, such as the Obama administration&rsquo;s Clean Power Plan, which was meant cut down on the carbon pollution from most coal-fired power plants. Trump, who has promoted both fracking and coal, has scoffed at the idea of greenhouse gas controls because he and many of his cabinet nominees deny the existence of climate change and have vowed to kill the plan.</p>

<p>The nation&rsquo;s largest electric power companies are responding differently to these changing economics.</p>

<p>We Energy, an electric power company in Wisconsin, announced in January that it will be shutting down one of its largest coal-fired power plants for six months each year during the spring and fall when demand for electricity and natural gas prices are both low.</p>

<p>&ldquo;Low natural gas prices allow natural gas plants to generate power at lower costs than most coal plants during those months,&rdquo; said We Energy spokesman Brian Manthey. &ldquo;Lower natural gas prices and environmental regulations have led to the addition of more natural gas-fueled power generation throughout the country. In fact, we recently converted our downtown Milwaukee Valley Power Plant from coal to natural gas.&rdquo;</p>

<p>The <a href="https://www.tva.gov/">Tennessee Valley Authority</a>, which is one of the largest electric power providers in the South, has closed three coal-fired power plants since 2011 mainly because of Environmental Protection Agency air pollution regulations, not cheap natural gas. Two more and part of another are expected to shut down through 2018, leaving TVA with six.</p>

<p>&ldquo;Few of these closures are related to coal and gas prices,&rdquo; TVA spokesman Scott Brooks said. &ldquo;It all relates back to an agreement we reached with EPA in 2011 to evaluate all our coal units that weren&rsquo;t fitted with environmental controls. Gas prices are attractive, but our strategy is toward a diverse portfolio so that we don&rsquo;t rely on one generation source too heavily.&rdquo;</p>

<p><a href="https://www.duke-energy.com/home">Duke Energy</a>, the nation&rsquo;s largest electric utility, shut down 12 coal-fired power plants over the past five years, with another in Asheville, N.C., scheduled to close in 2020. Duke spent more than $9 billion to modernize 40 others across the South and Midwest to help them comply with environmental regulations, spokesman Jeff Brooks said.</p>

<p>State-level climate policies are having an effect, too, and are likely to be factors in any decision to shutter the Navajo plant, said <a href="https://www.linkedin.com/in/colleen-regan-2722a920">Colleen Regan</a>, head of North America power and environmental markets for Bloomberg New Energy Finance.</p>

<p>For example, California&rsquo;s <a href="http://www.climatecentral.org/news/legal-doubts-over-californias-cap-and-trade-20607">cap-and-trade program</a>&nbsp;prompted Los Angeles&rsquo; city electric utility to sell its stake in the Navajo plant, Regan said. The program &mdash; the nation&rsquo;s first &mdash;&nbsp;caps the amount of climate pollution the state can release and issues pollution permits called allowances to utilities and companies. Allowances are auctioned and traded among polluters.</p>

<p>
                                <span class="imgcenter" style="width:720px;">
                                     
                                        <a href="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Coal_Plant_FB_1050_700_s_c1_c_c.jpg" class="fancybox-media">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/01_27_2017_Bobby_Magill_CC_Coal_Plant_FB_720_480_s_c1_c_c.jpg" alt="" width="720" height="480" />
                                     
                                        </a>
                                    
                                    The Boardman coal-fired power plant in Oregon is scheduled to burn other fuels instead of coal in 2020.<br />
Credit: Scott Butner/flickr
                                </span>
                            </p>

<p>A Nevada electric company&rsquo;s plan to cut its carbon pollution also led it to cut ties to Navajo by 2019, Regan said.</p>

<p>&ldquo;These climate-motivated deals have put an increasingly large onus on Salt River Project,&rdquo; she said, adding that these factors and cheap natural gas are helping to put coal-fired power plants such as Navajo out of business.</p>

<p>&ldquo;This story is playing out across most of the country,&rdquo; Regan said.</p>

<p>Though the federal government and independent analysts are projecting a small boost in the use of coal for electricity over the next several years, the long-term outlook for coal is dim.</p>

<p>&ldquo;In the near term, there is a chance coal may rebound as gas finds new markets, pushing gas prices up slightly,&rdquo; Regan said. &ldquo;But even looking out to 2020, 2025, I don&rsquo;t see much of a comeback, irrespective of the Clean Power Plan.&rdquo;</p>

<p>That&rsquo;s true even if Trump administration policy heavily supports both fracking and coal because when it comes to generating electricity, natural gas and coal compete with each other.</p>

<p>&ldquo;Anything that boosts domestic natural gas production will directly, negatively impact coal-fired power plants by reducing their margins as gas prices depress wholesale power prices,&rdquo; Regan said.</p>

<p>One of Trump&rsquo;s biggest campaign promises to voters in coal-producing Appalachian states such as West Virginia, Pennsylvania and Kentucky was that he&rsquo;d &ldquo;<a href="http://www.chicagotribune.com/business/ct-trump-jobs-coal-country-biz-20161121-story.html">bring back coal</a>&rdquo; by killing off the Clean Power Plan and other regulations seen as detrimental to the coal industry. But those same states also depend heavily on natural gas production. &nbsp;</p>

<p>&ldquo;It&#39;s going to be difficult for Trump to be both pro-natural gas and pro-coal at the same time, unless he intends to directly subsidize coal plants or find other markets for U.S. coal,&rdquo; Regan said.</p>

<p>
                            <strong>You May Also Like:</strong><br>                             
                                
                                    <a href="http://www.climatecentral.org/news/100-days-of-climate-21088" target="_blank">100 Days of Climate</a><br><a href="http://www.climatecentral.org/news/tillerson-murky-on-paris-climate-pact-21048" target="_blank">Exxon’s Tillerson Murky on Future of Paris Climate Pact</a><br><a href="http://www.climatecentral.org/news/canadas-vast-source-of-climate-pollution-21044" target="_blank">Canada’s Vast Source of Climate Pollution May Go Bust</a><br><a href="http://www.climatecentral.org/news/rex-tillerson-confirmation-hearing-21045" target="_blank">Watch Rex Tillerson&#8217;s Confirmation Hearing Live</a>
                        </p>
                            
                        

                    
                    
                    

                                        <ul class="metadata metadata-last">
                        <li> Posted in <a href="http://www.climatecentral.org/news/category/show/causes">Causes</a>, <a href="http://www.climatecentral.org/news/category/show/greenhouse-gases">Greenhouse Gases</a>, <a href="http://www.climatecentral.org/news/category/show/impacts">Impacts</a>, <a href="http://www.climatecentral.org/news/category/show/responses">Responses</a>, <a href="http://www.climatecentral.org/news/category/show/trends">Trends</a>, <a href="http://www.climatecentral.org/news/category/show/health">Health</a>, <a href="http://www.climatecentral.org/news/category/show/business">Business</a>, <a href="http://www.climatecentral.org/news/category/show/policy">Policy</a>, <a href="http://www.climatecentral.org/news/category/show/energy">Energy</a>, <a href="http://www.climatecentral.org/news/category/show/fossil-fuels">Fossil Fuels</a>, <a href="http://www.climatecentral.org/news/category/show/solutions">Solutions</a>, <a href="http://www.climatecentral.org/news/category/show/landscapes">Landscapes</a>, <a href="http://www.climatecentral.org/news/category/show/society">Society</a>, <a href="http://www.climatecentral.org/news/category/show/global">Global</a>, <a href="http://www.climatecentral.org/news/category/show/international">International</a>, <a href="http://www.climatecentral.org/news/category/show/united-states">United States</a></li>
                    </ul><!-- /end .metadata -->
                    </article>
                    
                    <script>
	$(function() {
		commentAjax('#article-comments', 21117, '/news/wests-largest-coal-plant-may-close-21117/#article-comments');
	});
</script>
<div id="article-comments"></div>

                            
            </div><!-- /end #content -->

            <div id="additional" data-dynamic="/_additional/trending-news">
                
                
                
                
                
                
            </div><!-- /end #additional -->




	</div><!-- /#main -->

	<div id="footer">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/logo-climate-central-footer.png" alt="Climate Central" id="logo-footer"></a></h1>
		<form action="http://climatecentral.createsend.com/t/y/s/qjrkkk/" method="post">
			<fieldset>
				<div>
					<label for="footer-email">Email Newsletter</label>
					<input type="text" name="cm-qjrkkk-qjrkkk" id="footer-email" value="Your email goes here." onFocus="this.value=''" class="search-field">
					<input type="image" class="subscribe-image" alt="Subscribe" src="/assets/img/masthead/footer-submit.png">
				</div>
			</fieldset>
		</form>

		<ul>
			<li class="first">Copyright &copy; 2017 Climate Central.</li>
			<li><a href="http://www.climatecentral.org/contact" class="contact">Contact</a></li>
			<li><a href="http://www.climatecentral.org/?ACT=10&amp;csrf_token=8f912ebce8b0e75257d8076079e54582aba2065d" class="log_out">Log Out</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#terms_of_use" class="tos">Terms</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#content_licensing" class="licensing">Content Licensing</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#privacy_policy" class="privacy">Privacy</a></li>
			<li class="last"><a href="http://www.climatecentral.org/sitemap" class="site-map">Site Map</a></li>
		</ul>

	</div><!-- /#footer -->

</div><!-- /#page -->

<div id="trailer"></div><!-- /#trailer -->


	






<script type="text/javascript">
var _sf_async_config={uid:17283,domain:"climatecentral.org"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">
	$('#nav-15238 a').first().append('&nbsp;&nbsp;&raquo;');
	$('#nav-15238 a').first().click(function(e) {
		e.preventDefault();
		return false;
	});
	
		$(document).ready(function() {$(".fancybox-media").fancybox();});
	

  if (document.styleSheets.length > 4){
  	document.styleSheets[4].insertRule(" #webby-pv-2014-bug { display: none }", 0);
  }
  $(document).ready(function(e){
  	$('[data-dynamic]').each(function(i,itm){
		var $this = $(this), $url = $this.attr('data-dynamic');
		$.get( $url, function( data ) {
			$this.html( data );
		});
	});
  });
</script>
</body>
</html>