

<!DOCTYPE html>
<html lang="en">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<title>Sharp Rise in Flooding Ahead for World&rsquo;s Poorest | Climate Central</title>
<meta name="description" content="Some of the world&rsquo;s most vulnerable live in the tropics, where sea rise will cause a sharp rises in floods.">
<meta name="keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="news_keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="twitter:description" content="Some of the world&rsquo;s most vulnerable live in the tropics, where sea rise will cause a sharp rises in floods.">



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@climatecentral">

	<meta name="twitter:title" content="Sharp Rise in Flooding Ahead for World’s Poorest">
	<meta property="og:title" content="Sharp Rise in Flooding Ahead for World’s Poorest">


	<meta property="og:image" content='http://assets.climatecentral.org/images/made/5_18_17_upton_kerala_600_315_s_c1_c_c.jpg'>
	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="315">
	<meta name="twitter:image" content='http://assets.climatecentral.org/images/made/5_18_17_upton_kerala_600_315_s_c1_c_c.jpg'>


	<meta name="twitter:creator" content="@johnupton">


	<meta name="date" content="2017-05-18">
	

<meta content='5fecfdbc7abba92a63dd2fe9faddcd49' name='RepostUsAPIKey'>
<meta property="fb:pages" content="57984115023" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/main.css?v=1482176539" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/fancybox.css?v=1442939711" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/ccslider.css?v=1442939714" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/print/print.css?v=1446116117" type="text/css" media="print">
<link rel="stylesheet" href="/assets/css/screen/dev.css?v=1482244001" type="text/css" media="screen, projection">
<!--[if lt IE 9]>
	<style type="text/css">
		.slider-caption {
			background: transparent;
			-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000)"; /* IE8 */
			filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000);   /* IE6 & 7 */
			zoom: 1;
		}
	</style>
<![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie9.css?v=1442939714" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie-all.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie7.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="/assets/css/screen/patches/win-ie6-below.css?v=1442939714" type="text/css" media="screen, projection">
	<script type="text/javascript" src="/assets/js/ddpng.js?v=1442939667"></script>
<![endif]-->
<link rel="shortcut icon" href="/assets/img/favicon.ico"> 
<link href="http://feeds.feedburner.com/climatecentral/djOO" type="application/rss+xml" title="Climate Central - News, Blogs & Features" rel="alternate">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.easing.1.3.min.js?v=1442939660"></script>
<script type="text/javascript" src="/assets/js/jquery.ccslider-3.0.1.min.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/fancybox.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/fancybox-media.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/core.js?v=1442939662"></script>
<script type="text/javascript" src="/assets/js/flowplayer-3.2.13.min.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/jquery.cookie.js?v=1442939659"></script>
<script type="text/javascript" src="/assets/js/collapsables.js?v=1442939658"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: '50a5b017-12cf-402f-bebb-c453f7cb9492', shorten: false, onhover: false});</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-4974354-1', 'auto');
	ga('send', 'pageview');
</script>
</head>

<body id="www-climatecentral-org" class="sect-breaking collapsed">

<div id="page">
	
	<div id="utility-nav">
		<div class="search">
			<form action="http://www.climatecentral.org/search" method="get" id="site-search-form">
				<fieldset id="search-box">
					<div>
						<input type="text" placeholder="Search" class="search-field" name="q">
					</div>
				</fieldset>
			</form>
			<a href="#" id="search-submit">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
		</div>
		<div class="newsletter">
			<a href="#newsletter-submit-form" id="newsletter-form-submit" class="fancybox-media">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
		<ul class="social-nav">
			<li>
				<a href="https://twitter.com/climatecentral" target="_blank">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.facebook.com/climatecentral" target="_blank">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
					<i class="fa fa-youtube" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://feeds.feedburner.com/climatecentral/djOO" target="_blank">
					<i class="fa fa-rss" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
		<a class="button" href="https://climatecentral47041.thankyou4caring.org/sslpage.aspx?pid=298">Support Our Work</a>
	</div>

	<div id="newsletter-submit-form">
		<form method="post" action="http://climatecentral.createsend.com/t/y/s/qjrkkk/">
			<fieldset>
				<div>
					<label for="header-email">Email Newsletter</label>
					<input type="text" class="search-field" onfocus="this.value=''" value="Your email goes here." id="header-email" name="cm-qjrkkk-qjrkkk">
					<button type="submit">Subscribe</button>					
				</div>
			</fieldset>
		</form>
	</div>

	<script type="text/javascript">
		$(document).ready(function(){
			 var submitIcon = $('#search-submit');
		     var searchBox = $('#search-box');
		     var inputBox = $('#search-box .search-field');
		     var isOpen = false;
		     submitIcon.click(function(e){
		     	e.preventDefault();
		     	if(isOpen == false){
		     		searchBox.addClass('searchbox-open');
		     		$(this).addClass('searchbox-open');
		     		inputBox.focus();
		     		isOpen = true;
		     	} else {
		     		var inputVal = inputBox.val();
		            inputVal = $.trim(inputVal).length;
		            if( inputVal !== 0){$("#site-search-form").submit();} else {
		                searchBox.removeClass('searchbox-open');
			     		$(this).removeClass('searchbox-open');
			     		inputBox.focusout();
			     		isOpen = false;
		            }
		     	}
		     });
		});
	</script>

	<div id="header" class="cleared">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/cc_logo_horiz_429x50_flat_header_large.png" alt="Climate Central" id="logo"></a></h1>
		<div id="tagline"><em>Researching and reporting the<br> science and impacts of climate change</em></div>
		
		<hr class="splitter">

		<div class="collapse-head collapse-open">
			<div class="collapse-head-x-circle"></div>
			<span class="collapse-head-x">&#215;</span>
			<span class="collapse-head-plus">&#43;</span>
		</div>

		<div class="home-about" class="cleared">
			<ul>
				<li>
					<h4>Who We Are</h4>
					<p>An independent organization of leading scientists and journalists researching and reporting the facts about our changing climate and its impact on the public.</p>
				</li>
				<li>
					<h4>What We Do</h4>
					<p>Climate Central surveys and conducts scientific research on climate change and informs the public of key findings. Our scientists publish and our journalists report on climate science, energy, sea level rise . . . . <a href="http://www.climatecentral.org/what-we-do#wwd">Read More</a></p>
				</li>
				<li>
					<h4>About Our Expertise</h4>
					<p>Members of the Climate Central staff and board are among the most respected leaders in climate science. Staff members are authorities in communicating climate and weather links, sea level rise, climate . . . . <a href="http://www.climatecentral.org/what-we-do/people">Read More</a></p>
				</li>
			</ul>
		</div>

		<div id="nav">
			<ul>
				<li><a href="http://www.climatecentral.org/" class="top">Home</a></li>
				<li class="current"><a href="http://www.climatecentral.org/news" class="top top-short">News</a></li>
				<li><a href="http://www.climatecentral.org/research" class="top">Research</a></li>
				<li>
					<a href="http://www.climatecentral.org/special-reports" class="top sr-nav">Special Reports</a>
				</li>
				<li>
					<a href="http://www.climatecentral.org/gallery" class="top top-short">Gallery</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/gallery/interactives/">Interactives</a></li>
<li><a href="http://www.climatecentral.org/gallery/graphics/">Graphics</a></li>
<li><a href="http://www.climatecentral.org/gallery/maps/">Maps</a></li>
<li class="last"><a href="http://www.climatecentral.org/gallery/collections/">Collections</a></li>
</ul>
				</li>
				<li>
					<a href="http://www.climatecentral.org/videos" class="top">Videos</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/videos/extreme-weather/">Extreme Weather</a></li>
<li><a href="http://www.climatecentral.org/videos/states-of-change/">States of Change</a></li>
<li><a href="http://www.climatecentral.org/videos/on-the-media/">On the Media</a></li>
<li><a href="http://www.climatecentral.org/videos/climate-in-context/">Climate in Context</a></li>
<li class="last"><a href="http://www.climatecentral.org/videos/news-and-reports/">News and Reports</a></li>
</ul>
				</li>
				<li class="soc-nav"><a href="http://www.climatecentral.org/states-of-change" class="top">States of Change</a></li>
				
				<li id="nav-about" class="last">
					<a href="http://www.climatecentral.org/what-we-do" class="top">What We Do</a>
					<ul>
						<li class="sub-level-0"><a href="/what-we-do/">Mission Statement</a></li>
						<li class="sub-level-0"><a href="/what-we-do/#wwd">What We Do</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people">Board</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people#staff">Staff</a></li>
						<li class="first" id="nav-15238"><a href="http://www.climatecentral.org/what-we-do/our-programs/">Our Programs</a>
<ul>
<li class="first" id="nav-15305"><a href="http://www.climatecentral.org/what-we-do/our-programs/climate-science/">Climate Science</a></li>
<li id="nav-15243"><a href="http://www.climatecentral.org/what-we-do/our-programs/energy/">Energy</a></li>
<li id="nav-16141"><a href="http://www.climatecentral.org/what-we-do/our-programs/climatematters/">Climate Matters</a></li>
<li id="nav-15290"><a href="http://www.climatecentral.org/what-we-do/our-programs/sea-level-rise/">Sea Level Rise</a></li>
<li class="last" id="nav-20292"><a href="http://www.climatecentral.org/what-we-do/our-programs/soccom/">SOCCOM</a></li>
</ul>
</li>
<li id="nav-361"><a href="http://www.climatecentral.org/what-we-do/history/">History</a></li>
<li id="nav-8175"><a href="http://www.climatecentral.org/what-we-do/funding/">Funding</a></li>
<li id="nav-362"><a href="http://www.climatecentral.org/what-we-do/for-the-media/">For the Media</a></li>
<li id="nav-363"><a href="http://www.climatecentral.org/what-we-do/legal/">Legal</a></li>
<li id="nav-10575"><a href="http://www.climatecentral.org/what-we-do/jobs/">Jobs</a></li>
<li id="nav-17659"><a href="http://www.climatecentral.org/what-we-do/climate-services/">Climate Services</a></li>
<li class="last" id="nav-17696"><a href="http://www.climatecentral.org/what-we-do/press/">Press Releases</a></li>

					</ul>
				</li>
				
			</ul>
		</div><!-- /#nav -->
		
		

	</div><!-- /#header -->

            <div id="main" class="alt-color">
                <div id="content">
                        
               

                    <article>
                    <h1>Sharp Rise in Flooding Ahead for World’s Poorest</h1>

                    





                    <div class="article-byline open">
                    <p class="article-byline-p">
                                <a href="http://www.climatecentral.org/what-we-do/people/john-upton"><img src="http://assets.climatecentral.org/images/made/JohnUpton-headshot-new_50_50_s_c1_c_t.jpg" alt="John Upton" width="50" height="50" /></a>
                                By <a href="http://www.climatecentral.org/what-we-do/people/john-upton" rel="author">John Upton</a>
                            </p>
                            <a href="https://twitter.com/johnupton" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @johnupton</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        <div class="social-meta">
                            <div class="share-this-new modified">                                
                                <span class="st_facebook_hcount" st_url="http://www.climatecentral.org/news/sharp-rise-in-flooding-ahead-for-worlds-poorest-21453" st_title="Sharp Rise in Flooding Ahead for World’s Poorest"></span>
                                <span class="st_twitter_hcount" st_url="http://www.climatecentral.org/news/sharp-rise-in-flooding-ahead-for-worlds-poorest-21453" st_title="Sharp Rise in Flooding Ahead for World’s Poorest" st_via="ClimateCentral"></span>
                                <span class="share-print"><a href="javascript:print();"><i class="fa fa-print"></i></a></span>
                                <span class="st_email_hcount" st_url="http://www.climatecentral.org/news/sharp-rise-in-flooding-ahead-for-worlds-poorest-21453" st_title="Sharp Rise in Flooding Ahead for World’s Poorest"></span>
                                <div class="clear"></div>
                            </div><!-- /end .share-this -->

                            <ul class="metadata">
                                                                <li>
                                    <em>Published:</em> May 18th, 2017
                                    
                                </li>
                            </ul><!-- /end .metadata -->
                        </div>


                    </div>
                    

                    
                    
                                      

                        						

                        

                        
                        
                        
                        
                        
                        
                        
                        
                        

                        

                        
                        
                        

                        

                        

                        

                        
                            <p>Coastal residents of poor and fast-growing tropical countries face rapid increases in the numbers of once-rare floods they may face as seas rise, with a new statistical analysis offering troubling projections for regions where sea level data is sparse.</p>

<p>Stark increases in instances of flooding are projected for Pacific islands, parts of Southeast Asia and coastlines along India, Africa and South America in the years and decades ahead &mdash; before spreading to engulf nearly the entire tropical region, according to a study led by <a href="https://cme.uic.edu/k-teacher/sean-vitousek-phd/">Sean Vitousek</a>, a researcher at the University of Illinois, Chicago.</p>

<p>
                                <span class="imgleft" style="width:720px;">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/5_18_17_upton_kerala_720_405_s_c1_c_c.jpg" alt="" width="720" height="405" />
                                    
                                    Residents of Kerala in southern India face sharp increases in the number of floods in the years ahead.<br />
Credit:&nbsp;<a href="https://flic.kr/p/FpQn1">Thejas Panarkandy</a>/Flickr
                                </span>
                            </p>

<p>&ldquo;Imagine what it might feel like to live on a low-lying island nation in the Pacific, where not only your home, but your entire nation might be drowned,&rdquo; Vitousek said.</p>

<p>The researchers combined a statistical technique used to analyze extreme events with models simulating waves, storms, tides and the sea level effects of global warming. They created snapshots of the future &mdash; flood projections that can be difficult to generate with the limited ocean data available in some places.</p>

<p>
                            <span class="remove"></span></p>
                                    <table class="related-table">
                                        <tr>
                                            <th>RELATED</th>
                                            <td>
                                
                                                <strong><a href="http://www.climatecentral.org/news/the-injustice-of-atlantic-citys-floods-21434" target="_blank">America&#8217;s Most Vulnerable to Rising Seas</a></strong><br><strong><a href="http://www.climatecentral.org/news/pollution-key-driver-late-20th-century-sea-rise-20232" target="_blank">Carbon Pollution Seen As Key Driver of Sea Level Rise</a></strong><br><strong><a href="http://www.climatecentral.org/news/study-reveals-acceleration-of-sea-level-rise-20055" target="_blank">Study Reveals Stunning Acceleration of Sea Level Rise</a></strong>
                                
                                            </td>
                                        </tr>
                                    </table>
                                    <p><span class="remove"></span>
                                    <script>
                                        $('span.remove').parent().remove();
                                    </script>
                        </p>

<p>&ldquo;If it&#39;s easy to flood with smaller water levels coming from the ocean side, then gradual sea level rise can have a big impact,&rdquo; Vitousek said. &ldquo;For places like the Pacific islands in the middle of nowhere that don&rsquo;t have any data, we can make an assessment for what&rsquo;s going to happen.&rdquo;</p>

<p>The study found that the frequency of formerly once-in-50-year floods could double in some tropical places in the decades ahead. The findings were published Thursday in the Nature journal&nbsp;<a href="https://www.nature.com/articles/s41598-017-01362-7">Scientific Reports</a>.</p>

<p>
                                <span class="imgleft" style="width:720px;">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/5_18_17_upton_SLR_4a_720_364_s_c1_c_c.png" alt="" width="720" height="364" />
                                    
                                    Red areas in this map represent large projected increases in the frequency of floods following 10 centimeters (4 inches) of additional sea level rise.<br />
Credit:&nbsp;Vitousek et al., "Doubling of coastal flooding frequency within decades due to sea-level rise," Scientific Reports, 2017.
                                </span>
                            </p>

<p>&ldquo;This is the first paper I&rsquo;ve seen that tries to combine all these different elements in the context of sea level rise,&rdquo; said <a href="http://www.unc.edu/~rls/">Richard Smith</a>, a statistics professor at the University of North Carolina, Chapel Hill who studies environmental change. &ldquo;They&rsquo;ve done it in a very systematic and well organized way.&rdquo;</p>

<p>The tropics are home to some of the world&rsquo;s most vulnerable coastal residents, often living in houses made from flimsy construction materials, under governments that have limited ability to provide food, water and care when disasters strike.</p>

<p>&ldquo;Many poor developing countries like Bangladesh are going to see greater frequency and magnitude of flood events &mdash;&nbsp;even with the best efforts to reduce emissions,&rdquo; said <a href="http://www.icccad.net/our-team/saleemul-huq/">Saleemul Huq</a>, director of the International Centre for Climate Change and Development in Bangladesh.</p>

<p>Residents of these sweltering regions have released little of the greenhouse gas pollution that&rsquo;s warming the earth&rsquo;s surface, melting ice and expanding ocean water and <a href="http://www.climatecentral.org/news/pollution-key-driver-late-20th-century-sea-rise-20232">causing seas to rise</a>. Global temperatures have risen nearly 2&deg;F since the 1800s.</p>

<p>&ldquo;These vulnerable countries and communities need to be supported to improve early warning and safe shelters &mdash;&nbsp;followed by economic support to recover afterwards,&rdquo; Huq said.</p>

<p>All coastal regions face <a href="http://www.climatecentral.org/news/study-reveals-acceleration-of-sea-level-rise-20055">risks from rising seas</a>, though the nature of the hazards varies. Seas are rising at about an inch per decade globally, at an accelerating rate with several feet or more of sea rise likely this century. Detailed information on water levels in many vulnerable places, however, is sparse.</p>

<p>&ldquo;Understanding of sea level rise in the tropics is challenging because there&rsquo;s a lack of long-term data,&rdquo; said <a href="https://marine.rutgers.edu/main/benjamin-horton">Benjamin Horton</a>, a Rutgers professor who wasn&rsquo;t involved with the study. &ldquo;Tide gauges were installed for navigation in ports; big trade was between the industrialized nations of Europe and U.S.&rdquo;</p>

<p>Unlike vulnerable cities and towns <a href="http://reports.climatecentral.org/atlantic-city/sea-level-rise/">along the East Coast</a> of the U.S., where frequent storms and big waves lead to large variations in day-to-day water levels, tropical coastlines tend to be surrounded by waters with depths that vary less. That means many tropical coastlines were not built to withstand the kinds of routine flooding that will be caused by rising seas.</p>

<p>
                            <strong>You May Also Like:</strong><br>                             
                                
                                    <a href="http://www.climatecentral.org/news/el-nino-again-why-its-hard-to-tell-21451" target="_blank">El Niño Again? This Is Why It’s Hard to Tell</a><br><a href="http://www.climatecentral.org/news/warm-arctic-fuels-second-warmest-april-21449" target="_blank">Warm Arctic Fuels Second-Warmest April on Record</a><br><a href="http://www.climatecentral.org/news/interior-vows-to-amend-methane-rule-21438" target="_blank">Interior Dept. Vows to Amend Methane Rule After Setback</a>
                        </p>
                            
                        

                    
                    
                    

                                        <ul class="metadata metadata-last">
                        <li> Posted in <a href="http://www.climatecentral.org/news/category/show/basics">Basics</a>, <a href="http://www.climatecentral.org/news/category/show/causes">Causes</a>, <a href="http://www.climatecentral.org/news/category/show/greenhouse-gases">Greenhouse Gases</a>, <a href="http://www.climatecentral.org/news/category/show/impacts">Impacts</a>, <a href="http://www.climatecentral.org/news/category/show/projections">Projections</a>, <a href="http://www.climatecentral.org/news/category/show/climate">Climate</a>, <a href="http://www.climatecentral.org/news/category/show/extremes">Extremes</a>, <a href="http://www.climatecentral.org/news/category/show/flooding">Flooding</a>, <a href="http://www.climatecentral.org/news/category/show/snow-and-ice">Snow & Ice</a>, <a href="http://www.climatecentral.org/news/category/show/oceans-and-coasts">Oceans & Coasts</a>, <a href="http://www.climatecentral.org/news/category/show/sea-level">Sea Level</a>, <a href="http://www.climatecentral.org/news/category/show/global">Global</a></li>
                    </ul><!-- /end .metadata -->
                    </article>
                    
                    <script>
	$(function() {
		commentAjax('#article-comments', 21453, '/news/sharp-rise-in-flooding-ahead-for-worlds-poorest-21453/#article-comments');
	});
</script>
<div id="article-comments"></div>

                            
            </div><!-- /end #content -->

            <div id="additional" data-dynamic="/_additional/trending-news">
                
                
                
                
                
                
            </div><!-- /end #additional -->




	</div><!-- /#main -->

	<div id="footer">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/logo-climate-central-footer.png" alt="Climate Central" id="logo-footer"></a></h1>
		<form action="http://climatecentral.createsend.com/t/y/s/qjrkkk/" method="post">
			<fieldset>
				<div>
					<label for="footer-email">Email Newsletter</label>
					<input type="text" name="cm-qjrkkk-qjrkkk" id="footer-email" value="Your email goes here." onFocus="this.value=''" class="search-field">
					<input type="image" class="subscribe-image" alt="Subscribe" src="/assets/img/masthead/footer-submit.png">
				</div>
			</fieldset>
		</form>

		<ul>
			<li class="first">Copyright &copy; 2017 Climate Central.</li>
			<li><a href="http://www.climatecentral.org/contact" class="contact">Contact</a></li>
			<li><a href="http://www.climatecentral.org/login" class="login">Login</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#terms_of_use" class="tos">Terms</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#content_licensing" class="licensing">Content Licensing</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#privacy_policy" class="privacy">Privacy</a></li>
			<li class="last"><a href="http://www.climatecentral.org/sitemap" class="site-map">Site Map</a></li>
		</ul>

	</div><!-- /#footer -->

</div><!-- /#page -->

<div id="trailer"></div><!-- /#trailer -->


	






<script type="text/javascript">
var _sf_async_config={uid:17283,domain:"climatecentral.org"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">
	$('#nav-15238 a').first().append('&nbsp;&nbsp;&raquo;');
	$('#nav-15238 a').first().click(function(e) {
		e.preventDefault();
		return false;
	});
	
		$(document).ready(function() {$(".fancybox-media").fancybox();});
	

  if (document.styleSheets.length > 4){
  	document.styleSheets[4].insertRule(" #webby-pv-2014-bug { display: none }", 0);
  }
  $(document).ready(function(e){
  	$('[data-dynamic]').each(function(i,itm){
		var $this = $(this), $url = $this.attr('data-dynamic');
		$.get( $url, function( data ) {
			$this.html( data );
		});
	});
  });
</script>
</body>
</html>