

<!DOCTYPE html>
<html lang="en">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<title>Warming Is Fueling Arizona&rsquo;s Monstrous Monsoons | Climate Central</title>
<meta name="description" content="The Southwest&#039;s monsoons are becoming more intense, even as less rain falls on average as the climate changes. ">
<meta name="keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="news_keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="twitter:description" content="The Southwest&#039;s monsoons are becoming more intense, even as less rain falls on average as the climate changes. ">



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@climatecentral">

	<meta name="twitter:title" content="Warming Is Fueling Arizona’s Monstrous Monsoons">
	<meta property="og:title" content="Warming Is Fueling Arizona’s Monstrous Monsoons">


	<meta property="og:image" content='http://assets.climatecentral.org/images/made/08_04_2017_Bobby_Magill_CC_Tucson_Storm_FB_600_315_s_c1_c_c.jpg'>
	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="315">
	<meta name="twitter:image" content='http://assets.climatecentral.org/images/made/08_04_2017_Bobby_Magill_CC_Tucson_Storm_FB_600_315_s_c1_c_c.jpg'>


	<meta name="twitter:creator" content="@bobbymagill">


	<meta name="date" content="2017-08-04">
	

<meta content='5fecfdbc7abba92a63dd2fe9faddcd49' name='RepostUsAPIKey'>
<meta property="fb:pages" content="57984115023" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/main.css?v=1482176539" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/fancybox.css?v=1442939711" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/ccslider.css?v=1442939714" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/print/print.css?v=1446116117" type="text/css" media="print">
<link rel="stylesheet" href="/assets/css/screen/dev.css?v=1482244001" type="text/css" media="screen, projection">
<!--[if lt IE 9]>
	<style type="text/css">
		.slider-caption {
			background: transparent;
			-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000)"; /* IE8 */
			filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000);   /* IE6 & 7 */
			zoom: 1;
		}
	</style>
<![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie9.css?v=1442939714" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie-all.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie7.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="/assets/css/screen/patches/win-ie6-below.css?v=1442939714" type="text/css" media="screen, projection">
	<script type="text/javascript" src="/assets/js/ddpng.js?v=1442939667"></script>
<![endif]-->
<link rel="shortcut icon" href="/assets/img/favicon.ico"> 
<link href="http://feeds.feedburner.com/climatecentral/djOO" type="application/rss+xml" title="Climate Central - News, Blogs & Features" rel="alternate">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.easing.1.3.min.js?v=1442939660"></script>
<script type="text/javascript" src="/assets/js/jquery.ccslider-3.0.1.min.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/fancybox.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/fancybox-media.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/core.js?v=1442939662"></script>
<script type="text/javascript" src="/assets/js/flowplayer-3.2.13.min.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/jquery.cookie.js?v=1442939659"></script>
<script type="text/javascript" src="/assets/js/collapsables.js?v=1442939658"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: '50a5b017-12cf-402f-bebb-c453f7cb9492', shorten: false, onhover: false});</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-4974354-1', 'auto');
	ga('send', 'pageview');
</script>
</head>

<body id="www-climatecentral-org" class="sect-breaking collapsed">

<div id="page">
	
	<div id="utility-nav">
		<div class="search">
			<form action="http://www.climatecentral.org/search" method="get" id="site-search-form">
				<fieldset id="search-box">
					<div>
						<input type="text" placeholder="Search" class="search-field" name="q">
					</div>
				</fieldset>
			</form>
			<a href="#" id="search-submit">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
		</div>
		<div class="newsletter">
			<a href="#newsletter-submit-form" id="newsletter-form-submit" class="fancybox-media">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
		<ul class="social-nav">
			<li>
				<a href="https://twitter.com/climatecentral" target="_blank">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.facebook.com/climatecentral" target="_blank">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
					<i class="fa fa-youtube" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://feeds.feedburner.com/climatecentral/djOO" target="_blank">
					<i class="fa fa-rss" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
		<a class="button" href="https://climatecentral47041.thankyou4caring.org/sslpage.aspx?pid=298">Support Our Work</a>
	</div>

	<div id="newsletter-submit-form">
		<form method="post" action="http://climatecentral.createsend.com/t/y/s/qjrkkk/">
			<fieldset>
				<div>
					<label for="header-email">Email Newsletter</label>
					<input type="text" class="search-field" onfocus="this.value=''" value="Your email goes here." id="header-email" name="cm-qjrkkk-qjrkkk">
					<button type="submit">Subscribe</button>					
				</div>
			</fieldset>
		</form>
	</div>

	<script type="text/javascript">
		$(document).ready(function(){
			 var submitIcon = $('#search-submit');
		     var searchBox = $('#search-box');
		     var inputBox = $('#search-box .search-field');
		     var isOpen = false;
		     submitIcon.click(function(e){
		     	e.preventDefault();
		     	if(isOpen == false){
		     		searchBox.addClass('searchbox-open');
		     		$(this).addClass('searchbox-open');
		     		inputBox.focus();
		     		isOpen = true;
		     	} else {
		     		var inputVal = inputBox.val();
		            inputVal = $.trim(inputVal).length;
		            if( inputVal !== 0){$("#site-search-form").submit();} else {
		                searchBox.removeClass('searchbox-open');
			     		$(this).removeClass('searchbox-open');
			     		inputBox.focusout();
			     		isOpen = false;
		            }
		     	}
		     });
		});
	</script>

	<div id="header" class="cleared">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/cc_logo_horiz_429x50_flat_header_large.png" alt="Climate Central" id="logo"></a></h1>
		<div id="tagline"><em>Researching and reporting the<br> science and impacts of climate change</em></div>
		
		<hr class="splitter">

		<div class="collapse-head collapse-open">
			<div class="collapse-head-x-circle"></div>
			<span class="collapse-head-x">&#215;</span>
			<span class="collapse-head-plus">&#43;</span>
		</div>

		<div class="home-about" class="cleared">
			<ul>
				<li>
					<h4>Who We Are</h4>
					<p>An independent organization of leading scientists and journalists researching and reporting the facts about our changing climate and its impact on the public.</p>
				</li>
				<li>
					<h4>What We Do</h4>
					<p>Climate Central surveys and conducts scientific research on climate change and informs the public of key findings. Our scientists publish and our journalists report on climate science, energy, sea level rise . . . . <a href="http://www.climatecentral.org/what-we-do#wwd">Read More</a></p>
				</li>
				<li>
					<h4>About Our Expertise</h4>
					<p>Members of the Climate Central staff and board are among the most respected leaders in climate science. Staff members are authorities in communicating climate and weather links, sea level rise, climate . . . . <a href="http://www.climatecentral.org/what-we-do/people">Read More</a></p>
				</li>
			</ul>
		</div>

		<div id="nav">
			<ul>
				<li><a href="http://www.climatecentral.org/" class="top">Home</a></li>
				<li class="current"><a href="http://www.climatecentral.org/news" class="top top-short">News</a></li>
				<li><a href="http://www.climatecentral.org/research" class="top">Research</a></li>
				<li>
					<a href="http://www.climatecentral.org/special-reports" class="top sr-nav">Special Reports</a>
				</li>
				<li>
					<a href="http://www.climatecentral.org/gallery" class="top top-short">Gallery</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/gallery/interactives/">Interactives</a></li>
<li><a href="http://www.climatecentral.org/gallery/graphics/">Graphics</a></li>
<li><a href="http://www.climatecentral.org/gallery/maps/">Maps</a></li>
<li class="last"><a href="http://www.climatecentral.org/gallery/collections/">Collections</a></li>
</ul>
				</li>
				<li>
					<a href="http://www.climatecentral.org/videos" class="top">Videos</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/videos/extreme-weather/">Extreme Weather</a></li>
<li><a href="http://www.climatecentral.org/videos/states-of-change/">States of Change</a></li>
<li><a href="http://www.climatecentral.org/videos/on-the-media/">On the Media</a></li>
<li><a href="http://www.climatecentral.org/videos/climate-in-context/">Climate in Context</a></li>
<li class="last"><a href="http://www.climatecentral.org/videos/news-and-reports/">News and Reports</a></li>
</ul>
				</li>
				<li class="soc-nav"><a href="http://www.climatecentral.org/states-of-change" class="top">States of Change</a></li>
				
				<li id="nav-about" class="last">
					<a href="http://www.climatecentral.org/what-we-do" class="top">What We Do</a>
					<ul>
						<li class="sub-level-0"><a href="/what-we-do/">Mission Statement</a></li>
						<li class="sub-level-0"><a href="/what-we-do/#wwd">What We Do</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people">Board</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people#staff">Staff</a></li>
						<li class="first" id="nav-15238"><a href="http://www.climatecentral.org/what-we-do/our-programs/">Our Programs</a>
<ul>
<li class="first" id="nav-15305"><a href="http://www.climatecentral.org/what-we-do/our-programs/climate-science/">Climate Science</a></li>
<li id="nav-15243"><a href="http://www.climatecentral.org/what-we-do/our-programs/energy/">Energy</a></li>
<li id="nav-16141"><a href="http://www.climatecentral.org/what-we-do/our-programs/climatematters/">Climate Matters</a></li>
<li id="nav-15290"><a href="http://www.climatecentral.org/what-we-do/our-programs/sea-level-rise/">Sea Level Rise</a></li>
<li class="last" id="nav-20292"><a href="http://www.climatecentral.org/what-we-do/our-programs/soccom/">SOCCOM</a></li>
</ul>
</li>
<li id="nav-361"><a href="http://www.climatecentral.org/what-we-do/history/">History</a></li>
<li id="nav-8175"><a href="http://www.climatecentral.org/what-we-do/funding/">Funding</a></li>
<li id="nav-362"><a href="http://www.climatecentral.org/what-we-do/for-the-media/">For the Media</a></li>
<li id="nav-363"><a href="http://www.climatecentral.org/what-we-do/legal/">Legal</a></li>
<li id="nav-10575"><a href="http://www.climatecentral.org/what-we-do/jobs/">Jobs</a></li>
<li id="nav-17659"><a href="http://www.climatecentral.org/what-we-do/climate-services/">Climate Services</a></li>
<li class="last" id="nav-17696"><a href="http://www.climatecentral.org/what-we-do/press/">Press Releases</a></li>

					</ul>
				</li>
				
			</ul>
		</div><!-- /#nav -->
		
		

	</div><!-- /#header -->

            <div id="main" class="alt-color">
                <div id="content">
                        
               

                    <article>
                    <h1>Warming Is Fueling Arizona’s Monstrous Monsoons</h1>

                    





                    <div class="article-byline open">
                    <p class="article-byline-p">
                                <a href="http://www.climatecentral.org/what-we-do/people/bobby-magill"><img src="http://assets.climatecentral.org/images/made/BobbyMagill_small_50_50_s_c1_c_t.jpg" alt="Bobby Magill" width="50" height="50" /></a>
                                By <a href="http://www.climatecentral.org/what-we-do/people/bobby-magill" rel="author">Bobby Magill</a>
                            </p>
                            <a href="https://twitter.com/bobbymagill" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @bobbymagill</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        <div class="social-meta">
                            <div class="share-this-new modified">                                
                                <span class="st_facebook_hcount" st_url="http://www.climatecentral.org/news/warming-fueling-arizonas-monstrous-monsoons-21679" st_title="Warming Is Fueling Arizona’s Monstrous Monsoons"></span>
                                <span class="st_twitter_hcount" st_url="http://www.climatecentral.org/news/warming-fueling-arizonas-monstrous-monsoons-21679" st_title="Warming Is Fueling Arizona’s Monstrous Monsoons" st_via="ClimateCentral"></span>
                                <span class="share-print"><a href="javascript:print();"><i class="fa fa-print"></i></a></span>
                                <span class="st_email_hcount" st_url="http://www.climatecentral.org/news/warming-fueling-arizonas-monstrous-monsoons-21679" st_title="Warming Is Fueling Arizona’s Monstrous Monsoons"></span>
                                <div class="clear"></div>
                            </div><!-- /end .share-this -->

                            <ul class="metadata">
                                                                <li>
                                    <em>Published:</em> August 4th, 2017
                                    
                                </li>
                            </ul><!-- /end .metadata -->
                        </div>


                    </div>
                    

                    
                    
                                      

                        						

                        

                        
                        
                        
                        
                        
                        
                        
                        
                        

                        

                        
                        
                        

                        

                        

                        

                        
                            <p dir="ltr">Summer in Arizona and throughout the Southwest&nbsp;is monsoon season, which means a daily pattern of afternoon thunderstorms, flash floods, dramatic dust clouds and spectacular displays of lightning over the desert.</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">As the climate changes, Arizona&rsquo;s monsoon rainfall is becoming more intense even as daily average rainfall in parts of the state has decreased, according to a </span><a href="http://journals.ametsoc.org/doi/abs/10.1175/JAMC-D-16-0358.1">new study</a>. Increasingly, extreme storms threaten the region with more severe floods and giant dust storms called <a href="https://weather.com/news/news/arizona-haboob-dust-storm-aerial-image">haboobs</a>.</p>

<p>
                                <span class="imgcenter" style="width:720px;">
                                     
                                        <a href="http://assets.climatecentral.org/images/made/08_04_2017_Bobby_Magill_CC_Haboob_FB_1050_390_s_c1_c_c.jpg" class="fancybox-media">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/08_04_2017_Bobby_Magill_CC_Haboob_FB_720_267_s_c1_c_c.jpg" alt="" width="720" height="267" />
                                     
                                        </a>
                                    
                                    A haboob dust storm rolls over suburban Phoenix in 2012.<br />
Credit: <a href="https://www.flickr.com/photos/nebarnix/7619007440/in/photolist-cBgptf-cBxxJm-eQn916-eQywKA-ikC3MB-bXdq5r-JLMQx-cn2Hiw-a12N6C-VBgcyN-cBg4ef-9ZYXhX-a12Nbs-d7d9Py-a12NoC-5ALXMz-9ZYX4n-a2NArX-fCLSUd-a2Rsa7-eQywMW-WfKsU9-eQn9Da-a12MHq-a12MCY-cBxyg7-cBxxNs-cBxy6Q-cBxyBN-cBxxuC-f8nCSE-cBxy1Q-cBxxq1-cBxxyf-cBxxVu-cBxybE-9ZZVDD-a13F7N-f88LSt-cBxyNY-f88QFa-cBxyKd-cBxyvC-cBxyqJ-cBxyjN-ajjwYf-cBxxEd-f88Mmc-f88MP4-f88GAZ" target="_blank">Jasper Nance</a>/flickr
                                </span>
                            </p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">Every summer, </span><a href="http://www.cpc.ncep.noaa.gov/products/outreach/Report-to-the-Nation-Monsoon_aug04.pdf">rivers of moisture</a> in the lower troposphere &mdash;&nbsp;the monsoonal flow &mdash; stream into the Southwest from the Gulf of Mexico and Gulf of California. Nearly every day in midsummer, the sun heats the mountains and the deserts, creating convection. The rising warm air allows thunderclouds to build during the day before exploding into dramatic electrical storms in the afternoon and evening.</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">But today&rsquo;s monsoons aren&rsquo;t like the ones travelers on Route 66 would have driven through 60 years ago. </span></p>

<p>
                            <span class="remove"></span></p>
                                    <table class="related-table">
                                        <tr>
                                            <th>RELATED</th>
                                            <td>
                                
                                                <strong><a href="http://www.climatecentral.org/news/monsoon-rains-bring-some-relief-to-western-us-16289" target="_blank">Monsoon Rains Bring Some Drought Relief to Southwest</a></strong><br><strong><a href="http://www.climatecentral.org/news/southwest-drier-climate-change-19990" target="_blank">The Southwest May Have Entered a &#8216;Drier Climate State&#8217;</a></strong><br><strong><a href="http://www.climatecentral.org/news/in-drought-stricken-southwest-anxious-wait-for-summer-monsoon-15971" target="_blank">In Parched Southwest, Anxious Wait for Summer Rains</a></strong>
                                
                                            </td>
                                        </tr>
                                    </table>
                                    <p><span class="remove"></span>
                                    <script>
                                        $('span.remove').parent().remove();
                                    </script>
                        </p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">&ldquo;During the monsoons, precipitation is coming in more extreme events,&rdquo; said study co-author </span><a href="http://has.arizona.edu/people/christopher-l-castro">Christopher Castro</a>, an associate professor of hydrology and atmospheric sciences at the University of Arizona in Tucson. &ldquo;What we find is because atmospheric water vapor has increased, especially downwind of the mountain ranges, as these storms grow and organize, they&rsquo;re larger and more intense than they used to be.&rdquo;</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">Extreme weather, including more intense rain, snow and flooding, is becoming more frequent as the climate changes because the warmer air in the lower atmosphere is able to hold more moisture. Since the 1950s, extreme events have </span><a href="http://www.climatecentral.org/gallery/maps/extreme-precipitation-events-are-on-the-rise">increased in every region</a> of the U.S.</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">This summer, southern Arizona experienced its </span><a href="http://www.wrh.noaa.gov/twc/climate/monthly/jun17.php">hottest June</a> and <a href="http://www.wrh.noaa.gov/twc/climate/monthly/jul17.php">wettest July</a> on record. In June, Tucson recorded its first triple-digit daily average temperature. In the days following soaring triple-digit heat in July, monsoonal moisture pounded the Tucson metro area with intense rainfall and flash floods, shattering a daily rainfall record in a single hour on July 15, according to the National Weather Service.</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">This summer&rsquo;s weather in Arizona is part of a pattern of increasingly ferocious monsoons that has been shaping up for decades, Castro said. </span></p>

<p>The new study was published in the Journal of Applied Meteorology and Climatology. Using more detailed and localized precipitation information than is standard for weather data, Castro&rsquo;s team compared monsoon rainfall throughout the Southwest from two periods &mdash;&nbsp;1950 to 1970 and 1991 to 2010. The team found that Phoenix and many of the state&rsquo;s low deserts saw rain falling in much more intense bursts. This happened even as the daily average rainfall across most of Arizona decreased by as much as 30 percent in some places.</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">Storms in southern and southwest Arizona lasted longer with heavier rainfall and more downdraft winds, creating larger haboobs, in the later decades compared to the mid-20th Century.</span></p>

<p dir="ltr"><span>
                                <span class="imgcenter" style="width:720px;">
                                     
                                        <a href="http://assets.climatecentral.org/images/made/08_04_2017_Bobby_Magill_CC_Tucson_Storm_FB_1050_714_s_c1_c_c.jpg" class="fancybox-media">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/08_04_2017_Bobby_Magill_CC_Tucson_Storm_FB_720_489_s_c1_c_c.jpg" alt="" width="720" height="489" />
                                     
                                        </a>
                                    
                                    A monsoon thunderstorm near Tucson, Ariz., in 2016.<br />
Credit: <a href="https://www.flickr.com/photos/azfrog_empics/28884779012/in/photolist-8sHzJj-6FvPKq-6FrDcx-a9yEYg-a9BtrW-dwY4M9-bVDJsq-2sbCjd-eWA6ak-HD5Tqm-P23S2o-6FrJkX-6FrEkn-58s1US-L1s3tf-2s7gKx-eWMuMm-eWA6tk-2s7cWT-2Y1YYv-LoX7r8-2Y1Ztn-2Y6kR7-2s7e7R-51H4Qd-2Y6mZy-voxVH1-KHnUKn-KEx9Ny-Khg54S-KHnTfZ-xLzuKu-wQxZ2D-K6muEf-K6mvbf-K6ygTt-xsqRQQ-xKF6f6-xsqRCA-xsxv6t-xK3EVR-v9h48Q-vrcEPa-8sEAH2-8sHDmw-8sEA2a-8sEwND-8sHz5b-8sHyvS-8sEtYn" target="_blank">Elaine Malott</a>/flickr
                                </span>
                            </span></p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">The most infamous haboob </span><a href="https://www.youtube.com/watch?v=IazYFYnWaiU">rolled over Phoenix</a> like a tsunami of dust in July 2011, just outside of the scope of the study, Castro said.</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">&ldquo;This is happening even as the total monsoon precipitation is declining. This is not good news,&rdquo; said </span><a href="http://ocp.ldeo.columbia.edu/res/div/ocp/people/seager/">Richard Seager</a>, a professor at the Lamont-Doherty Earth Observatory at Columbia University, who is unaffiliated with the study. &ldquo;Heavy precipitation events increase flood risk and also soil erosion. However, this is occurring at the same time that ecosystems, including rangelands, will be stressed by overall reduced water availability during the summer season.&rdquo;</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">Seager said it&rsquo;s an example of how global warming changes a region&rsquo;s hydrology in a way that stresses people, communities and ecosystems.</span></p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e"><a href="http://epswww.unm.edu/faculty-and-staff/gutzler/">David Gutzler</a></span>, a climatologist at the University of New Mexico who is unaffiliated with the study, said the research shows that climate change is leading to more intense storms &mdash;&nbsp;exactly what scientists expect to see as the atmosphere warms.</p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">&ldquo;Determining changes in extreme events is devilishly difficult using standard weather data, which don&rsquo;t reliably capture the most intense rainfall,&rdquo; Gutzler said. &ldquo;This study examines simulated rainfall intensity across the Southwest using a very high resolution model of the sort that really didn&rsquo;t exist a decade ago.&rdquo;</span></p>

<p dir="ltr"><span id="docs-internal-guid-f0d19d58-a97e-22ab-b15c-b0ab5b15c11e">The study&rsquo;s detail should help authorities throughout the Southwest plan for more flooding, he said. </span></p>

<p>
                            <strong>You May Also Like:</strong><br>                             
                                
                                    <a href="http://www.climatecentral.org/news/hot-summers-cities-climate-change-21676" target="_blank">Cities Are Already Suffering From Summer Heat. Climate Change Will Make It Worse</a><br><a href="http://www.climatecentral.org/news/rising-temps-flight-delays-worldwide-21616" target="_blank">Rising Temps Could Bring Flight Delays Worldwide</a><br><a href="http://www.climatecentral.org/news/arctic-heat-more-common-and-persistent-21614" target="_blank">Arctic Heat Is Becoming More Common and Persistent</a><br><a href="http://www.climatecentral.org/news/images-larsen-c-iceberg-size-21612" target="_blank">These Images Show Just How Big the Larsen C Iceberg Is</a>
                        <br />
&nbsp;</p>
                            
                        

                    
                    
                    

                                        <ul class="metadata metadata-last">
                        <li> Posted in <a href="http://www.climatecentral.org/news/category/show/climate-statistics">Climate Statistics</a>, <a href="http://www.climatecentral.org/news/category/show/basics">Basics</a>, <a href="http://www.climatecentral.org/news/category/show/causes">Causes</a>, <a href="http://www.climatecentral.org/news/category/show/impacts">Impacts</a>, <a href="http://www.climatecentral.org/news/category/show/trends">Trends</a>, <a href="http://www.climatecentral.org/news/category/show/projections">Projections</a>, <a href="http://www.climatecentral.org/news/category/show/climate">Climate</a>, <a href="http://www.climatecentral.org/news/category/show/extremes">Extremes</a>, <a href="http://www.climatecentral.org/news/category/show/flooding">Flooding</a>, <a href="http://www.climatecentral.org/news/category/show/water">Water</a>, <a href="http://www.climatecentral.org/news/category/show/weather">Weather</a>, <a href="http://www.climatecentral.org/news/category/show/extreme-weather">Extreme Weather</a>, <a href="http://www.climatecentral.org/news/category/show/united-states">United States</a>, <a href="http://www.climatecentral.org/news/category/show/southwest">Southwest</a></li>
                    </ul><!-- /end .metadata -->
                    </article>
                    
                    <script>
	$(function() {
		commentAjax('#article-comments', 21679, '/news/warming-fueling-arizonas-monstrous-monsoons-21679/#article-comments');
	});
</script>
<div id="article-comments"></div>

                            
            </div><!-- /end #content -->

            <div id="additional" data-dynamic="/_additional/trending-news">
                
                
                
                
                
                
            </div><!-- /end #additional -->




	</div><!-- /#main -->

	<div id="footer">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/logo-climate-central-footer.png" alt="Climate Central" id="logo-footer"></a></h1>
		<form action="http://climatecentral.createsend.com/t/y/s/qjrkkk/" method="post">
			<fieldset>
				<div>
					<label for="footer-email">Email Newsletter</label>
					<input type="text" name="cm-qjrkkk-qjrkkk" id="footer-email" value="Your email goes here." onFocus="this.value=''" class="search-field">
					<input type="image" class="subscribe-image" alt="Subscribe" src="/assets/img/masthead/footer-submit.png">
				</div>
			</fieldset>
		</form>

		<ul>
			<li class="first">Copyright &copy; 2017 Climate Central.</li>
			<li><a href="http://www.climatecentral.org/contact" class="contact">Contact</a></li>
			<li><a href="http://www.climatecentral.org/login" class="login">Login</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#terms_of_use" class="tos">Terms</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#content_licensing" class="licensing">Content Licensing</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#privacy_policy" class="privacy">Privacy</a></li>
			<li class="last"><a href="http://www.climatecentral.org/sitemap" class="site-map">Site Map</a></li>
		</ul>

	</div><!-- /#footer -->

</div><!-- /#page -->

<div id="trailer"></div><!-- /#trailer -->


	






<script type="text/javascript">
var _sf_async_config={uid:17283,domain:"climatecentral.org"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">
	$('#nav-15238 a').first().append('&nbsp;&nbsp;&raquo;');
	$('#nav-15238 a').first().click(function(e) {
		e.preventDefault();
		return false;
	});
	
		$(document).ready(function() {$(".fancybox-media").fancybox();});
	

  if (document.styleSheets.length > 4){
  	document.styleSheets[4].insertRule(" #webby-pv-2014-bug { display: none }", 0);
  }
  $(document).ready(function(e){
  	$('[data-dynamic]').each(function(i,itm){
		var $this = $(this), $url = $this.attr('data-dynamic');
		$.get( $url, function( data ) {
			$this.append( data );
		});
	});
  });
</script>
</body>
</html>