

<!DOCTYPE html>
<html lang="en">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">


	<title>The Fingerprints of Global Warming on Extreme Weather | Climate Central</title>
<meta name="description" content="Global warming made heat records more likely for about 80 percent of an observed area of the globe, a new study shows.">
<meta name="keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="news_keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="twitter:description" content="Global warming made heat records more likely for about 80 percent of an observed area of the globe, a new study shows.">



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@climatecentral">

	<meta name="twitter:title" content="The Fingerprints of Global Warming on Extreme Weather">
	<meta property="og:title" content="The Fingerprints of Global Warming on Extreme Weather">


	<meta property="og:image" content='http://assets.climatecentral.org/images/made/6_23_15_Andrea_heatwave_600_315_s_c1_c_c.jpg'>
	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="315">
	<meta name="twitter:image" content='http://assets.climatecentral.org/images/made/6_23_15_Andrea_heatwave_600_315_s_c1_c_c.jpg'>


	<meta name="twitter:creator" content="@AndreaTWeather">


	<meta name="date" content="2017-04-24">
	

<meta content='5fecfdbc7abba92a63dd2fe9faddcd49' name='RepostUsAPIKey'>
<meta property="fb:pages" content="57984115023" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/main.css?v=1481900596" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/fancybox.css?v=1442939711" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/screen/ccslider.css?v=1442939714" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/assets/css/print/print.css?v=1446116115" type="text/css" media="print">
<link rel="stylesheet" href="/assets/css/screen/dev.css?v=1485890968" type="text/css" media="screen, projection">
<!--[if lt IE 9]>
	<style type="text/css">
		.slider-caption {
			background: transparent;
			-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000)"; /* IE8 */
			filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#B2000000,endColorstr=#B2000000);   /* IE6 & 7 */
			zoom: 1;
		}
	</style>
<![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie9.css?v=1442939714" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie-all.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" href="/assets/css/screen/patches/win-ie7.css?v=1442939713" type="text/css" media="screen, projection"><![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="/assets/css/screen/patches/win-ie6-below.css?v=1442939714" type="text/css" media="screen, projection">
	<script type="text/javascript" src="/assets/js/ddpng.js?v=1442939667"></script>
<![endif]-->
<link rel="shortcut icon" href="/assets/img/favicon.ico"> 
<link href="http://feeds.feedburner.com/climatecentral/djOO" type="application/rss+xml" title="Climate Central - News, Blogs & Features" rel="alternate">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.easing.1.3.min.js?v=1442939660"></script>
<script type="text/javascript" src="/assets/js/jquery.ccslider-3.0.1.min.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/fancybox.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/fancybox-media.js?v=1442939657"></script>
<script type="text/javascript" src="/assets/js/core.js?v=1442939662"></script>
<script type="text/javascript" src="/assets/js/flowplayer-3.2.13.min.js?v=1442939661"></script>
<script type="text/javascript" src="/assets/js/jquery.cookie.js?v=1442939659"></script>
<script type="text/javascript" src="/assets/js/collapsables.js?v=1442939658"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: '50a5b017-12cf-402f-bebb-c453f7cb9492', shorten: false, onhover: false});</script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-4974354-1', 'auto');
	ga('send', 'pageview');
</script>
</head>

<body id="www-climatecentral-org" class="sect-breaking collapsed">

<div id="page">
	
	<div id="utility-nav">
		<div class="search">
			<form action="http://www.climatecentral.org/search" method="get" id="site-search-form">
				<fieldset id="search-box">
					<div>
						<input type="text" placeholder="Search" class="search-field" name="q">
					</div>
				</fieldset>
			</form>
			<a href="#" id="search-submit">
				<i class="fa fa-search" aria-hidden="true"></i>
			</a>
		</div>
		<div class="newsletter">
			<a href="#newsletter-submit-form" id="newsletter-form-submit" class="fancybox-media">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</a>
		</div>
		<ul class="social-nav">
			<li>
				<a href="https://twitter.com/climatecentral" target="_blank">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.facebook.com/climatecentral" target="_blank">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
					<i class="fa fa-youtube" aria-hidden="true"></i>
				</a>
			</li>
			<li>
				<a href="http://feeds.feedburner.com/climatecentral/djOO" target="_blank">
					<i class="fa fa-rss" aria-hidden="true"></i>
				</a>
			</li>
		</ul>
		<a class="button" href="https://climatecentral47041.thankyou4caring.org/sslpage.aspx?pid=298">Support Our Work</a>
	</div>

	<div id="newsletter-submit-form">
		<form method="post" action="http://climatecentral.createsend.com/t/y/s/qjrkkk/">
			<fieldset>
				<div>
					<label for="header-email">Email Newsletter</label>
					<input type="text" class="search-field" onfocus="this.value=''" value="Your email goes here." id="header-email" name="cm-qjrkkk-qjrkkk">
					<button type="submit">Subscribe</button>					
				</div>
			</fieldset>
		</form>
	</div>

	<script type="text/javascript">
		$(document).ready(function(){
			 var submitIcon = $('#search-submit');
		     var searchBox = $('#search-box');
		     var inputBox = $('#search-box .search-field');
		     var isOpen = false;
		     submitIcon.click(function(e){
		     	e.preventDefault();
		     	if(isOpen == false){
		     		searchBox.addClass('searchbox-open');
		     		$(this).addClass('searchbox-open');
		     		inputBox.focus();
		     		isOpen = true;
		     	} else {
		     		var inputVal = inputBox.val();
		            inputVal = $.trim(inputVal).length;
		            if( inputVal !== 0){$("#site-search-form").submit();} else {
		                searchBox.removeClass('searchbox-open');
			     		$(this).removeClass('searchbox-open');
			     		inputBox.focusout();
			     		isOpen = false;
		            }
		     	}
		     });
		});
	</script>

	<div id="header" class="cleared">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/cc_logo_horiz_2048x238_flat.png" alt="Climate Central" id="logo"></a></h1>
		<div id="tagline"><em>Researching and reporting the<br> science and impacts of climate change</em></div>
		
		<hr class="splitter">

		<div class="collapse-head collapse-open">
			<div class="collapse-head-x-circle"></div>
			<span class="collapse-head-x">&#215;</span>
			<span class="collapse-head-plus">&#43;</span>
		</div>

		<div class="home-about" class="cleared">
			<ul>
				<li>
					<h4>Who We Are</h4>
					<p>An independent organization of leading scientists and journalists researching and reporting the facts about our changing climate and its impact on the public.</p>
				</li>
				<li>
					<h4>What We Do</h4>
					<p>Climate Central surveys and conducts scientific research on climate change and informs the public of key findings. Our scientists publish and our journalists report on climate science, energy, sea level rise . . . . <a href="http://www.climatecentral.org/what-we-do#wwd">Read More</a></p>
				</li>
				<li>
					<h4>About Our Expertise</h4>
					<p>Members of the Climate Central staff and board are among the most respected leaders in climate science. Staff members are authorities in communicating climate and weather links, sea level rise, climate . . . . <a href="http://www.climatecentral.org/what-we-do/people">Read More</a></p>
				</li>
			</ul>
		</div>

		<div id="nav">
			<ul>
				<li><a href="http://www.climatecentral.org/" class="top">Home</a></li>
				<li class="current"><a href="http://www.climatecentral.org/news" class="top top-short">News</a></li>
				<li><a href="http://www.climatecentral.org/research" class="top">Research</a></li>
				<li>
					<a href="http://www.climatecentral.org/special-reports" class="top sr-nav">Special Reports</a>
				</li>
				<li>
					<a href="http://www.climatecentral.org/gallery" class="top top-short">Gallery</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/gallery/interactives/">Interactives</a></li>
<li><a href="http://www.climatecentral.org/gallery/graphics/">Graphics</a></li>
<li><a href="http://www.climatecentral.org/gallery/maps/">Maps</a></li>
<li class="last"><a href="http://www.climatecentral.org/gallery/collections/">Collections</a></li>
</ul>
				</li>
				<li>
					<a href="http://www.climatecentral.org/videos" class="top">Videos</a>
					<ul>
<li class="first"><a href="http://www.climatecentral.org/videos/extreme-weather/">Extreme Weather</a></li>
<li><a href="http://www.climatecentral.org/videos/states-of-change/">States of Change</a></li>
<li><a href="http://www.climatecentral.org/videos/on-the-media/">On the Media</a></li>
<li><a href="http://www.climatecentral.org/videos/climate-in-context/">Climate in Context</a></li>
<li class="last"><a href="http://www.climatecentral.org/videos/news-and-reports/">News and Reports</a></li>
</ul>
				</li>
				<li class="soc-nav"><a href="http://www.climatecentral.org/states-of-change" class="top">States of Change</a></li>
				
				<li id="nav-about" class="last">
					<a href="http://www.climatecentral.org/what-we-do" class="top">What We Do</a>
					<ul>
						<li class="sub-level-0"><a href="/what-we-do/">Mission Statement</a></li>
						<li class="sub-level-0"><a href="/what-we-do/#wwd">What We Do</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people">Board</a></li>
						<li class="sub-level-0"><a href="/what-we-do/people#staff">Staff</a></li>
						<li class="first" id="nav-15238"><a href="http://www.climatecentral.org/what-we-do/our-programs/">Our Programs</a>
<ul>
<li class="first" id="nav-15305"><a href="http://www.climatecentral.org/what-we-do/our-programs/climate-science/">Climate Science</a></li>
<li id="nav-15243"><a href="http://www.climatecentral.org/what-we-do/our-programs/energy/">Energy</a></li>
<li id="nav-16141"><a href="http://www.climatecentral.org/what-we-do/our-programs/climatematters/">Climate Matters</a></li>
<li id="nav-15290"><a href="http://www.climatecentral.org/what-we-do/our-programs/sea-level-rise/">Sea Level Rise</a></li>
<li class="last" id="nav-20292"><a href="http://www.climatecentral.org/what-we-do/our-programs/soccom/">SOCCOM</a></li>
</ul>
</li>
<li id="nav-361"><a href="http://www.climatecentral.org/what-we-do/history/">History</a></li>
<li id="nav-8175"><a href="http://www.climatecentral.org/what-we-do/funding/">Funding</a></li>
<li id="nav-362"><a href="http://www.climatecentral.org/what-we-do/for-the-media/">For the Media</a></li>
<li id="nav-363"><a href="http://www.climatecentral.org/what-we-do/legal/">Legal</a></li>
<li id="nav-10575"><a href="http://www.climatecentral.org/what-we-do/jobs/">Jobs</a></li>
<li id="nav-17659"><a href="http://www.climatecentral.org/what-we-do/climate-services/">Climate Services</a></li>
<li class="last" id="nav-17696"><a href="http://www.climatecentral.org/what-we-do/press/">Press Releases</a></li>

					</ul>
				</li>
				
			</ul>
		</div><!-- /#nav -->
		
		

	</div><!-- /#header -->

            <div id="main" class="alt-color">
                <div id="content">
                        
               

                    <article>
                    <h1>The Fingerprints of Global Warming on Extreme Weather</h1>

                    





                    <div class="article-byline open">
                    <p class="article-byline-p">
                                <a href="http://www.climatecentral.org/what-we-do/people/andrea-thompson"><img src="http://assets.climatecentral.org/images/made/AndreaThompson_small_50_50_s_c1_c_t.jpg" alt="Andrea Thompson" width="50" height="50" /></a>
                                By <a href="http://www.climatecentral.org/what-we-do/people/andrea-thompson" rel="author">Andrea Thompson</a>
                            </p>
                            <a href="https://twitter.com/AndreaTWeather" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @AndreaTWeather</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        <div class="social-meta">
                            <div class="share-this-new modified">                                
                                <span class="st_facebook_hcount" st_url="http://www.climatecentral.org/news/how-global-warming-affects-extreme-weather-21382" st_title="The Fingerprints of Global Warming on Extreme Weather"></span>
                                <span class="st_twitter_hcount" st_url="http://www.climatecentral.org/news/how-global-warming-affects-extreme-weather-21382" st_title="The Fingerprints of Global Warming on Extreme Weather" st_via="ClimateCentral"></span>
                                <span class="share-print"><a href="javascript:print();"><i class="fa fa-print"></i></a></span>
                                <span class="st_email_hcount" st_url="http://www.climatecentral.org/news/how-global-warming-affects-extreme-weather-21382" st_title="The Fingerprints of Global Warming on Extreme Weather"></span>
                                <div class="clear"></div>
                            </div><!-- /end .share-this -->

                            <ul class="metadata">
                                                                <li>
                                    <em>Published:</em> April 24th, 2017
                                    
                                </li>
                            </ul><!-- /end .metadata -->
                        </div>


                    </div>
                    

                    
                    
                                      

                        						

                        

                        
                        
                        
                        
                        
                        
                        
                        
                        

                        

                        
                        
                        

                        

                        

                        

                        
                            <p>When climate scientists examine whether the warming of the Earth has made extreme weather events such as heatwaves or downpours more likely, they generally do it <a href="http://www.climatecentral.org/news/warming-clear-australias-record-heat-21204">on a case-by-case basis</a>. But a group led by Stanford climate scientist <a href="https://woods.stanford.edu/about/woods-faculty/noah-diffenbaugh">Noah Diffenbaugh</a> has aimed to develop a more global, comprehensive approach to investigating how climate change has impacted such extremes.</p>

<p>With a new framework they developed, Diffenbaugh&rsquo;s team found that heat records were made both more likely and more severe for about 80 percent of the area of the globe with good observational data. For precipitation records, that percentage was about half.</p>

<p>
                                <span class="imgleft" style="width:720px;">
                                     
                                        <a href="http://assets.climatecentral.org/images/made/6_9_16_Andrea_CC_Parisareaflood_1050_693_s_c1_c_c.JPG" class="fancybox-media">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/6_9_16_Andrea_CC_Parisareaflood_720_475_s_c1_c_c.JPG" alt="" width="720" height="475" />
                                     
                                        </a>
                                    
                                    Residents who refused to be evacuated sit on makeshift boats during evacuation operations of the Villeneuve-Trillage suburb of Paris on June 3, 2016.<br />
<strong>Click image to enlarge.</strong>&nbsp;Credit: REUTERS/Christian Hartmann
                                </span>
                            </p>

<p>The team also examined a few particular events, finding, for example, that warming was clearly linked to the record-low summer Arctic sea ice extent of 2012.</p>

<p>Given the findings of previous so-called attribution studies as well as long-term warming trends, those results aren&rsquo;t surprising, but they do show how much human-caused global warming has affected weather extremes already, the study authors and outside experts said.</p>

<p>And while several outside researchers quibbled with some aspects of the study, they said it provided a new tool that could help researchers more easily and uniformly probe what ingredients of a particular extreme event exhibit a climate change signal.</p>

<p>&ldquo;The overall message &mdash; that changes in extremes worldwide can be attributed to human-induced climate change &mdash; is not new, but this paper adds another piece of relevant evidence to bolster that conclusion,&rdquo; <a href="http://www.metoffice.gov.uk/research/people/peter-stott">Peter Stott</a>, a UK Met Office climatologist who conducted the 2003 study that kicked off the attribution sub-field, said in an email.</p>

<p>The idea behind extreme event attribution studies is to gain a better handle on how warming is changing the risk of different types of extreme weather in different areas. Because extremes have some of the biggest impacts on people, infrastructure and the economy, understanding how those risks are changing can help government officials and businesses better plan for the future.</p>

<p>
                            <span class="remove"></span></p>
                                    <table class="related-table">
                                        <tr>
                                            <th>RELATED</th>
                                            <td>
                                
                                                <strong><a href="http://www.climatecentral.org/news/628-months-since-the-world-had-cool-month-21365" target="_blank">This Graphic Puts Global Warming in Full Perspective</a></strong><br><strong><a href="http://www.climatecentral.org/news/heat-wave-india-whats-to-come-21342" target="_blank">Early Heat Wave Bakes India, Sign of What’s to Come</a></strong><br><strong><a href="http://www.climatecentral.org/news/warming-clear-australias-record-heat-21204" target="_blank">Warming Had Clear Hand in Record Australia Heat</a></strong>
                                
                                            </td>
                                        </tr>
                                    </table>
                                    <p><span class="remove"></span>
                                    <script>
                                        $('span.remove').parent().remove();
                                    </script>
                        </p>

<p>Most of these studies, though, are generally case studies of specific events, often ones that happen in scientists&rsquo; backyards. While informative, they lead to what scientists call &ldquo;selection bias,&rdquo; meaning they aren&rsquo;t taking in the full scope of how warming is affecting extreme weather.</p>

<p>Diffenbaugh and his colleagues, who have done several attribution case studies, particularly on the <a href="http://www.climatecentral.org/news/global-warming-fueled-heat-calif-drought-18719">California drought</a>, sought to get a broader view by using existing attribution methods to look at particular climate measures across a broader swath of the planet. These included the hottest day, hottest month, driest year and the wettest five-day period.</p>

<p>The results, detailed Monday in the journal <a href="http://www.pnas.org/cgi/doi/10.1073/pnas.1618082114">Proceedings of the National Academy of Sciences</a>, show that heat records in 80 percent of the study area were more likely affected by climate change than not, Diffenbaugh said.</p>

<p>This suggests that the world is not quite at the point where every single record-setting heat event has a discernable climate change influence, &ldquo;but we are getting close,&rdquo; he said.</p>

<p>For both the driest year and wettest five-day period, &ldquo;about half the area exhibits an influence of global warming, and that is substantial,&rdquo; even though it is less than for heat, Diffenbaugh said.</p>

<p>The higher percentage for extreme heat makes sense given the clearer line between warming and temperature; that extreme heat events are expected to occur more often and be more severe is one of the more robust outcomes of warming.</p>

<p>On the other hand, &ldquo;precipitation is just a noisier quantity,&rdquo; making it harder to pick out the climate change signal in some areas, <a href="https://adamsobel.org/">Adam Sobel</a>, a Columbia University climate scientist who wasn&rsquo;t involved in the study, said in an email.</p>

<p>But that &ldquo;doesn&#39;t mean the influence isn&#39;t there &mdash; all we can say is that it hasn&#39;t clearly risen above the noise, but the noise is large so it is reasonable to expect that it will emerge in time,&rdquo; he said.</p>

<p>The biggest influence from climate change was seen on heat and dry extremes in the tropics, &ldquo;a combination that poses real risks for vulnerable communities and ecosystems,&rdquo; Diffenbaugh said in a statement.</p>

<p>
                                <span class="imgleft" style="width:720px;">
                                     
                                        <a href="http://assets.climatecentral.org/images/made/3_1_17_Andrea_CC_Sydneyheat_1050_628_s_c1_c_c.JPG" class="fancybox-media">
                                    
                                        <img src="http://assets.climatecentral.org/images/made/3_1_17_Andrea_CC_Sydneyheat_720_431_s_c1_c_c.JPG" alt="" width="720" height="431" />
                                     
                                        </a>
                                    
                                    Sydneysiders take refuge from sweltering conditions alongside apartments at Sydney&#39;s North Cronulla Beach during a heatwave along Australia&#39;s east coast on Feb. 11, 2017.<br />
<strong>Click image to enlarge.</strong>&nbsp;Credit: REUTERS/Jason Reed
                                </span>
                            </p>

<p>The downside to the approach the team used is that the measures they used aren&rsquo;t always the most relevant for the actual impacts on the ground, which is what people most care about and what attribution case studies try to address, Friederike Otto, of Oxford University&#39;s <a href="http://www.eci.ox.ac.uk/">Environmental Change Institute</a>, said. Otto, who works with Climate Central&rsquo;s own <a href="https://wwa.climatecentral.org/">real-time attribution effort</a>, also would&rsquo;ve liked to see the study use more than one climate model.</p>

<p>While the new approach is useful &ldquo;to gain confidence in real-time attribution,&rdquo; allowing teams to place what they find in a larger context, &ldquo;it doesn&rsquo;t replace the actual attribution study in any way,&rdquo; she said.</p>

<p>Diffenbaugh agreed and said that the team is working to develop ways to use their approach to look at the climate influence on particular impacts, such as the relationship between high temperatures and crop yields or coral bleaching.</p>

<p>He also said that his team&rsquo;s framework can better help scientists look at how climate change is impacting the various ingredients that combine to cause extreme events, rather than focusing on just one aspect as many have to-date. For example, they found that warming had made a certain atmospheric pattern that led to a deadly heatwave in Russia in 2010 more common and more severe.</p>

<p>Conversely, while previous studies showed that changes in such atmospheric patterns made a major downpour and <a href="http://www.climatecentral.org/news/climate-change-not-a-factor-in-epic-2013-colorado-floods-18105">flooding event in Boulder, Colo.</a>, in 2013 less likely, the warming and moistening of the atmosphere would increase its likelihood.</p>

<p>The hope is that the framework is a step toward doing more real-time attribution studies and making analyses more consistent from study to study. Stott, who is working on a similar effort, said that this study does help move things in that direction.</p>

<p>This approach is &ldquo;one brick in the wall and there are a lot of really smart people working hard on different aspects of this,&rdquo; Diffenbaugh said. &ldquo;We&rsquo;re building a strong foundation for being able to ask these questions and answer them in a scientifically valid way.&rdquo;</p>

<p>
                            <strong>You May Also Like:</strong><br>                             
                                
                                    <a href="http://www.climatecentral.org/news/china-india-climate-leaders-west-falters-21377" target="_blank">China, India Become Climate Leaders as West Falters</a><br><a href="http://www.climatecentral.org/news/climate-change-march-for-science-21379" target="_blank">Climate Change Was the Epicenter of March for Science</a><br><a href="http://www.climatecentral.org/news/energy-dept-website-change-economy-21376" target="_blank">The Energy Dept. Website Shifts Focus to the Economy</a><br><a href="http://www.climatecentral.org/news/app-sea-level-rise-21374" target="_blank">This App Shows What Sea Level Rise Will Do</a>
                        </p>
                            
                        

                    
                    
                    

                                        <ul class="metadata metadata-last">
                        <li> Posted in <a href="http://www.climatecentral.org/news/category/show/trends">Trends</a>, <a href="http://www.climatecentral.org/news/category/show/climate">Climate</a>, <a href="http://www.climatecentral.org/news/category/show/extremes">Extremes</a>, <a href="http://www.climatecentral.org/news/category/show/drought">Drought</a>, <a href="http://www.climatecentral.org/news/category/show/flooding">Flooding</a>, <a href="http://www.climatecentral.org/news/category/show/heat">Heat</a>, <a href="http://www.climatecentral.org/news/category/show/weather">Weather</a>, <a href="http://www.climatecentral.org/news/category/show/extreme-weather">Extreme Weather</a>, <a href="http://www.climatecentral.org/news/category/show/global">Global</a></li>
                    </ul><!-- /end .metadata -->
                    </article>
                    
                    <script>
	$(function() {
		commentAjax('#article-comments', 21382, '/news/how-global-warming-affects-extreme-weather-21382/#article-comments');
	});
</script>
<div id="article-comments"></div>

                            
            </div><!-- /end #content -->

            <div id="additional" data-dynamic="/_additional/trending-news">
                
                
                
                
                
                
            </div><!-- /end #additional -->




	</div><!-- /#main -->

	<div id="footer">

		<h1><a href="http://www.climatecentral.org/"><img src="/assets/img/logo-climate-central-footer.png" alt="Climate Central" id="logo-footer"></a></h1>
		<form action="http://climatecentral.createsend.com/t/y/s/qjrkkk/" method="post">
			<fieldset>
				<div>
					<label for="footer-email">Email Newsletter</label>
					<input type="text" name="cm-qjrkkk-qjrkkk" id="footer-email" value="Your email goes here." onFocus="this.value=''" class="search-field">
					<input type="image" class="subscribe-image" alt="Subscribe" src="/assets/img/masthead/footer-submit.png">
				</div>
			</fieldset>
		</form>

		<ul>
			<li class="first">Copyright &copy; 2017 Climate Central.</li>
			<li><a href="http://www.climatecentral.org/contact" class="contact">Contact</a></li>
			<li><a href="http://www.climatecentral.org/login" class="login">Login</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#terms_of_use" class="tos">Terms</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#content_licensing" class="licensing">Content Licensing</a></li>
			<li><a href="http://www.climatecentral.org/what-we-do/legal#privacy_policy" class="privacy">Privacy</a></li>
			<li class="last"><a href="http://www.climatecentral.org/sitemap" class="site-map">Site Map</a></li>
		</ul>

	</div><!-- /#footer -->

</div><!-- /#page -->

<div id="trailer"></div><!-- /#trailer -->


	






<script type="text/javascript">
var _sf_async_config={uid:17283,domain:"climatecentral.org"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">
	$('#nav-15238 a').first().append('&nbsp;&nbsp;&raquo;');
	$('#nav-15238 a').first().click(function(e) {
		e.preventDefault();
		return false;
	});
	
		$(document).ready(function() {$(".fancybox-media").fancybox();});
	

  if (document.styleSheets.length > 4){
  	document.styleSheets[4].insertRule(" #webby-pv-2014-bug { display: none }", 0);
  }
  $(document).ready(function(e){
  	$('[data-dynamic]').each(function(i,itm){
		var $this = $(this), $url = $this.attr('data-dynamic');
		$.get( $url, function( data ) {
			$this.html( data );
		});
	});
  });
</script>
</body>
</html>