<!doctype html>
<html lang="en">
  <head>
    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="shortcut icon" href="/assets/img/favicon.ico" type="image/x-icon">
    





  <title>In Atlantic City, rising seas threaten an already struggling industry | Climate Central</title>


<meta name="description" content="Climate Central bridges the scientific community and the public, providing clear information to help people make sound decisions about the climate.">
<meta name="keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="news_keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="twitter:description" content="Climate Central bridges the scientific community and the public, providing clear information to help people make sound decisions about the climate.">



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@climatecentral">

  <meta name="twitter:title" content="In Atlantic City, rising seas threaten an already struggling industry">
  <meta property="og:title" content="In Atlantic City, rising seas threaten an already struggling industry">


  <meta property="og:image" content='https://assets.climatecentral.org/images/made/60e76aad6c9e2.image_600_315_s_c1_c_c.jpg'>
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta name="twitter:image" content='https://assets.climatecentral.org/images/made/60e76aad6c9e2.image_600_315_s_c1_c_c.jpg'>




  <meta name="date" content="2021-07-14">
 




<meta content='5fecfdbc7abba92a63dd2fe9faddcd49' name='RepostUsAPIKey'>
<meta property="fb:pages" content="57984115023" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">
    <link rel="stylesheet" href="/assets/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/css/main.css">
    <!--link rel="stylesheet/less" type="text/css" href="/assets/css/main.less"-->
    
    
    
    
    <script>
      FontAwesomeConfig = { searchPseudoElements: true };
    </script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-3.3.1.js"></script>
    <!--flowplayer video script-->
    <script type="text/javascript" src="/assets/js/flowplayer-3.2.13.min.js"></script>
    <!--galleria photo gallery-->
    <script src="/assets/js/galleria-1.5.7.min.js"></script>
    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCWR433');</script>
<!-- End Google Tag Manager -->    
          
    

  </head>
  <body>
  
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCWR433"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!--utility nav-->
  <div id="utilitynav" class="d-none d-md-block">
    <div class="container">
      <div class="row">
        <div class="col column">
          <div class="search">
            <form action="/search" method="get" id="site-search-form">
              <fieldset id="search-box">
                <div>
                  <input type="text" placeholder="Search" class="search-field" name="q">
                </div>
              </fieldset>
            </form>
            <a href="#search" id="search-submit">
              <i class="fas fa-search" aria-hidden="true"></i>
            </a>
          </div>
          <div class="newsletter">
            <a href="https://climatecentral.wufoo.com/forms/zvi69d006np7oy" target="_blank">
              <i class="fas fa-envelope" aria-hidden="true"></i>
            </a>
          </div>
          <ul class="social-nav">
            <li>
              <a href="https://twitter.com/climatecentral" target="_blank">
                <i class="fab fa-twitter" aria-hidden="true"></i>
              </a>
            </li>
            <li>
              <a href="http://www.facebook.com/climatecentral" target="_blank">
                <i class="fab fa-facebook-f" aria-hidden="true"></i>
              </a>
            </li>
            <li>
              <a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
                <i class="fab fa-youtube" aria-hidden="true"></i>
              </a>
            </li>
            <li>
              <a href="https://feeds.feedburner.com/ClimateCentral-News/" target="_blank">
                <i class="fas fa-rss" aria-hidden="true"></i>
              </a>
            </li>
          </ul>
          <a class="btn btn-primary" href="https://giving.climatecentral.org/give/155650/#!/donation/checkout" target="_blank">Give Now</a>       
          <!-- 
                    <a class="btn btn-primary" href="https://giving.climatecentral.org/give/155650/#!/donation/checkout" target="_blank">Support our Work</a>
              -->
        </div>
      </div>
    </div>
  </div><!--utility nav-->

  <!--header-->
  <div id="header">
    <div class="container">
      <div class="row">
        <div class="col column wrapper">
          
          <h1 class="d-none d-md-block"><a href="/"><img src="/assets/img/cc_logo_horiz_667x50_flat_header_large_color.png" alt="Climate Central" id="logo"></a></h1>
          <div id="tagline" class="d-none d-md-block"><em>Researching and reporting the<br> science and impacts of climate change</em></div>

          <hr class="splitter d-none d-md-block">

          <div class="collapse-head collapse-open d-none d-md-block">
            <div class="collapse-head-x-circle"></div>
            <span class="collapse-head-x">&#215;</span>
            <span class="collapse-head-plus">&#43;</span>
          </div>

          <div class="home-about">
            <div class="row">
              <div class="col-sm-4 column">
                <h4>Who We Are</h4>
                <p>An independent organization of leading scientists and journalists researching and reporting the facts about our changing climate and its impact on the public.</p>
              </div>
              <div class="col-sm-4 column">
                <h4>What We Do</h4>
                <p>Climate Central surveys and conducts scientific research on climate change and informs the public of key findings. Our scientists publish and our journalists report on climate science, energy, sea level rise. <a href="/what-we-do#wwd">Read More</a></p>
              </div>
              <div class="col-sm-4 column">
                <h4>About Our Expertise</h4>
                <p>Members of the Climate Central staff and board are among the most respected leaders in climate science. Staff members are authorities in communicating climate and weather links, sea level rise, climate. <a href="/what-we-do/people">Read More</a></p>
              </div>
            </div>
          </div>

          <!--primarynav-->
          <nav class="navbar navbar-default navbar-expand-md navbar-dark" id="primarynav">
              <div class="brand-wrapper d-flex d-md-none">
                <a href="/" class="navbar-brand"><img src="/assets/img/cc_logo_horiz_667x50_flat_header_large_color.png" alt="Climate Central" class="img-fluid logo"></a>
                <button type="button" class="navbar-toggler navbar-toggle collapsed" data-toggle="collapse" data-target="#primary-nav-collapse" aria-expanded="false" aria-label="Toggle navigation">
                  <span class="navbar-toggler-icon"></span>
                </button>
              </div>

              <div class="collapse navbar-collapse" id="primary-nav-collapse">

                <ul class="nav navbar-nav">
                  <li class="nav-item flex-md-fill"><a href="/" class="nav-link top">Home</a></li>
                  <li class="nav-item flex-md-fill"><a href="/research" class="nav-link top">Research</a>
                    <ul>
                      <li class="nav-item"><a href="/research-other-reports" class="nav-link">Publications</a></li>
                    </ul>
                  </li>
                  <li class="nav-item flex-md-fill"><a href="/partnerships-journalism" class="nav-link top sr-nav">Partnerships Journalism</a></li>
                  <li class="nav-item flex-md-fill"><a href="/gallery" class="nav-link top top-short">Gallery</a>
          <ul>
<li class="first"><a href="/gallery/interactives">Interactives</a></li>
<li><a href="/gallery/graphics">Graphics</a></li>
<li><a href="/gallery/maps">Maps</a></li>
<li class="last"><a href="/gallery/collections">Collections</a></li>
</ul>
                  </li>
                  <li class="nav-item flex-md-fill"><a href="/videos" class="nav-link top">Videos</a>
                    <ul>
<li class="first"><a href="/videos/extreme-weather">Extreme Weather</a></li>
<li><a href="/videos/states-of-change">States of Change</a></li>
<li><a href="/videos/on-the-media">On the Media</a></li>
<li><a href="/videos/climate-in-context">Climate in Context</a></li>
<li class="last"><a href="/videos/news-and-reports">News and Reports</a></li>
</ul>
                  </li>
                  <li class="nav-item soc-nav flex-md-fill"><a href="http://medialibrary.climatecentral.org/" class="nav-link top">Media Library</a></li>
                  <li class="nav-item flex-md-fill current"><a href="/news" class="nav-link top top-short">News Archive</a></li>
                  <li id="nav-about" class="nav-item last flex-md-fill"><a href="/what-we-do" class="nav-link top">What We Do</a>
                  <ul>
                    <li class="nav-item"><a href="/what-we-do/" class="nav-link">Mission Statement</a></li>
                    <li class="nav-item"><a href="/what-we-do/#wwd" class="nav-link">What We Do</a></li>
                    <li class="nav-item"><a href="/what-we-do/people" class="nav-link">Board</a></li>
                    <li class="nav-item"><a href="/what-we-do/people#staff" class="nav-link">Staff</a></li>
                    <li class="first" id="nav-7614"><a href="/what-we-do/our-programs">Our Programs</a>
<ul>
<li class="first" id="nav-7622"><a href="/what-we-do/our-programs/climate-science">Climate Science</a></li>
<li id="nav-7624"><a href="/what-we-do/our-programs/climate-matters">Climate Matters</a></li>
<li id="nav-7625"><a href="/what-we-do/our-programs/sea-level-rise">Sea Level Rise</a></li>
</ul>
</li>
<li id="nav-7615"><a href="/what-we-do/history">History</a></li>
<li id="nav-8642"><a href="/what-we-do/support-us">Support Us</a>
<ul>
<li class="first" id="nav-8643"><a href="/what-we-do/support-us/your-support-matters">Your Support Matters</a></li>
<li id="nav-8645"><a href="/what-we-do/support-us/why-climate-central">Why Climate Central</a></li>
<li id="nav-8644"><a href="/what-we-do/support-us/ways-to-give">Ways to Give</a></li>
<li class="last" id="nav-7616"><a href="/what-we-do/support-us/learn-more">Learn More</a></li>
</ul>
</li>
<li id="nav-8647"><a href="/what-we-do/financials">Financials</a></li>
<li id="nav-7617"><a href="/what-we-do/for-the-media">For the Media</a></li>
<li id="nav-7618"><a href="/what-we-do/legal">Legal</a></li>
<li id="nav-7619"><a href="/what-we-do/jobs">Jobs</a></li>
<li id="nav-7620"><a href="/what-we-do/climate-services">Climate Services</a></li>
<li id="nav-7621"><a href="/what-we-do/press-releases">Press Releases</a></li>
<li class="last" id="nav-8591"><a href="/what-we-do/policy">Editorial Independence Policy</a></li>

                    
                    
                  
                  </ul>
                </li>
                
                <li class="nav-item d-md-none"><a href="https://giving.climatecentral.org/give/155650/#!/donation/checkout" class="nav-link nav-support">Support Our Work</a></li>
                <li class="nav-item d-md-none">
                  <ul class="social-nav">
                    <li>
                      <a href="https://climatecentral.wufoo.com/forms/zvi69d006np7oy" target="_blank">
                        <i class="fas fa-envelope" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="https://twitter.com/climatecentral" target="_blank">
                        <i class="fab fa-twitter" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="http://www.facebook.com/climatecentral" target="_blank">
                        <i class="fab fa-facebook-f" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
                        <i class="fab fa-youtube" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="http://feeds.feedburner.com/climatecentral/djOO" target="_blank">
                        <i class="fas fa-rss" aria-hidden="true"></i>
                      </a>
                    </li>
                    </ul>
                </li>
                <li class="nav-item d-md-none mobile-search">
                  <form action="#">
                    <div class="input-group">
                      <input type="text" class="form-control" placeholder="Search" aria-label="Search" aria-describedby="mobile-search-submit">
                      <div class="input-group-append">
                        <button class="btn btn-dark" type="submit" id="mobile-search-submit">
                          <i class="fas fa-search" aria-hidden="true"></i>
                        </button>
                      </div>
                    </div>
                  </form>
                </li>
                
                </ul>

              </div>

          </nav><!--/primarynav-->


        </div>
      </div>
    </div>
  </div><!--/header-->

  <!--main-->
  <div id="main" class="main-content">
      <div class="container">
      
      




















    <!--generic interior-->
    <div id="content" class="generic-interior p-4 news-details">

        <div class="row">
            <div class="col-lg-9 main">

                <article>

                    <h1 >In Atlantic City, rising seas threaten an already struggling industry</h1>

                    <div class="article-meta">
                        <div class="row">
                        
                            <div class="col-lg d-flex flex-column social-meta">
                                <div class="share-this-new modified">                                
                                    <span class="st_facebook_hcount" st_url="https://www.climatecentral.org/news/in-atlantic-city-rising-seas-threaten-an-already-struggling-industry" st_title="In Atlantic City, rising seas threaten an already struggling industry"></span>
                                    <span class="st_twitter_hcount" st_url="https://www.climatecentral.org/news/in-atlantic-city-rising-seas-threaten-an-already-struggling-industry" st_title="In Atlantic City, rising seas threaten an already struggling industry" st_via="ClimateCentral"></span>
                                    <span class="share-print"><a href="javascript:print();"><i class="fa fa-print"></i></a></span>
                                    <span class="st_email_hcount" st_url="https://www.climatecentral.org/news/in-atlantic-city-rising-seas-threaten-an-already-struggling-industry" st_title="In Atlantic City, rising seas threaten an already struggling industry"></span>
                                    <div class="clear"></div>
                                </div>
                                <ul class="meta">
                                    <li><strong>Published:</strong> July 14th, 2021</li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    
                    
                    
                                      

                        

                        

                        
                        
                        
                        
                        
                        
                        
                        
                        

                        

                        
                        
                        

                        

                        
                    
                        <p><em>By <strong>Joe&nbsp;Martucci</strong>, Press of Atlantic City and&nbsp;<strong>Victoria&nbsp;Bouloubasis</strong>, Climate Central</em></p>

<p align="center"><img alt="" src="/uploads/general/60e76aad6c9e2.image_.jpg" style="width: 600px; height: 400px;" /><br />
<cite><small>A sign marks the height of the flooding inside Atlantic City&#39;s Vagabond Kitchen + Tap House during 2012&#39;s Superstorm Sandy. Vagabon and many restaurants on the Atlantic City coastline are facing increasing flooding risks.&nbsp;<em>Edward Lea, Staff Photographer</em></small></cite></p>

<p align="center"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/euVmlN2pFlY" title="YouTube video player" width="560"></iframe></p>

<p>ATLANTIC CITY &mdash; Whether it&rsquo;s a nor&rsquo;easter, tropical system or even a full moon with an east wind, restaurant manager Elvis Cadavid will survey the kitchen at Vagabond Kitchen + Tap House and brace himself.</p>

<p>&ldquo;(Here) you&rsquo;re in the worst possible flood zone,&rdquo; Cadavid said.</p>

<p>About 1&frac12; feet below the seating area inside, his refrigerators, prep tables, fryers and any other kitchen equipment are put on wheels and elevated a few inches off the ground. Nearly every part of the land beneath the popular brewpub and late-night venue on North Trenton Avenue faces a chronic risk of flooding, according to an analysis by Climate Central, a nonadvocacy science and news group. There&rsquo;s one exception: the patio on the Trenton Avenue side &mdash; that only faces a 10% chance of a flood each year, although by 2050, the patio also will become part of a frequent flood zone, the analysis found.</p>

<p>&ldquo;I spend thousands of dollars a year pumping out the crawlspace,&rdquo; said Cadavid. &ldquo;Some future work calls for adding a couple of sump pumps so you don&rsquo;t have to pay to drain it out each year.&rdquo;</p>

<p>When the flooding is in moderate or major stage, which means a crest higher than 6.9 feet above the average low tide mark, the restaurant can lose a lunch or dinner shift, and with it, revenue and worker wages. On occasion, the flooding is so bad everything shuts down.</p>

<p>Since Superstorm Sandy in 2012, Cadavid has filed three flood insurance claims for loss, including damaged refrigerator units. While the insurance covers the loss, it means higher premiums for the next flooding event.</p>

<p>The impacts from sea level rise affect almost every facet of life in the resort city, from its economy to its culture and physical landscape. To better understand how the sea continues to shape the resort, The Press and Climate Central are spending this year looking at the challenges, coping strategies and opportunities facing the city as it deals with increasing flooding risks.</p>

<p>Climate Central analyzed the impact on 26 non-casino based restaurants and found that 10 would experience frequent or chronic coastal flood risks on their properties by 2050. Some, such as Vagabond, are already feeling the impact, while others have yet to see severe flooding.</p>

<p align="center"><img alt="" src="/uploads/general/60e76aebd1695.image_.jpg" style="width: 600px; height: 364px;" /><br />
<cite><small>Long-term plans call for raising West End Avenue. But in the meantine, Vagabon Kitchen + Tap House owner Elivs Cadavid stays alert when storms or flooding is expected.&nbsp;<em>Edward Lea, Staff Photographer</em></small></cite></p>

<p>From 1993 to 2017, sea levels in New Jersey have risen an average of 1.9 inches per decade, according to a&nbsp;<a href="https://climatechange.rutgers.edu/images/STAP_FINAL_FINAL_12-4-19.pdf">Rutgers University</a>&nbsp;Science and Technology panel. Of that 1.9-inch growth, nine-tenths of an inch comes from natural processes, such as sinking land. A warming world, driven by man-made greenhouse gas emissions, accounts for 0.87 inches, while 0.2 inches of the rise is due to unknown factors. The rate of sea-level rise is increasing globally, and it will continue to affect Atlantic City at a quickening pace.</p>

<h3>Another challenge to a struggling industry</h3>

<p>The scars of each storm are etched on popular restaurants and bars like Vagabond.</p>

<p>&ldquo;I got markers all around my property,&rdquo; Cadavid said of the high water marks staining the outside of the building that sits on North Trenton Avenue along West End Avenue in the city&rsquo;s Chelsea Heights neighborhood. The flooding inside his restaurant during Sandy reached 20 inches. Outside, it rendered West End Avenue, a major artery between the city and neighboring Ventnor, impassable.</p>

<p>Aaron Levine, founder and CEO of LG Insurance based in Long Branch, Monmouth County, has been monitoring federal policy related to flood insurance restrictions and what it could mean for private residences and business properties&nbsp;in <a href="https://www.alevinegroup.com/changes-new-jersey-flood-insurance-regulations">New Jersey</a>.&nbsp;<a href="https://www.fema.gov/press-release/20210401/fema-updates-its-flood-insurance-rating-methodology-deliver-more-equitable">FEMA&rsquo;s new rules</a>&nbsp;go into effect by October.</p>

<p>Flood insurance rates will go up as a result of the rule changes.</p>

<p>&ldquo;It&rsquo;s going to affect everybody,&rdquo; he said, &ldquo;but it&rsquo;s going to be a bigger opportunity to spread the risk and allow lower-risk properties to take on a little more of the cost to offset the expense of the higher-risk properties.&rdquo;</p>

<p>He added that climate-related threats won&rsquo;t cease, and any business should remain prepared.</p>

<p>&ldquo;Significant storm activity is happening on a consistent and regular basis throughout the world,&rdquo; said Levine. &ldquo;From a professional agent&rsquo;s perspective, we have to look at the global risks.&rdquo;</p>

<p>Levine&rsquo;s advice: Get ahead of the game and mitigate risks. He suggests not waiting for a disaster to make building upgrades, for example. He also notes that insurance options are widely available through both federal programs and private companies.</p>

<p>&ldquo;For business owners, especially in hospitality, read the insurance policies, understand what the coverage is and do a cost-risk analysis to understand exactly what&rsquo;s going on so there are no surprises later,&rdquo; he said.</p>

<p>Loss of revenue, higher insurance costs and increased threats of flooding are the last things the hospitality industry needs. Adjusted for seasonal workers, 35,000 people work in the hospitality industry in the Atlantic City-Hammonton region, according to the&nbsp;<a href="https://www.philadelphiafed.org/surveys-and-data/regional-economic-analysis/third-district-historical-data">Federal Reserve Bank of Philadelphia</a>, which tracks economic and labor data for the region.</p>

<p>Pre-pandemic, in April 2019, 44,100 people were working the industry, according to the Federal Reserve data.</p>

<p>Flooding can affect an employee&rsquo;s ability to get to work. Cadavid said most of his team lives in flood-prone areas. Getting to the road on a day with coastal flooding may mean walking on crates from the front door of their home to a dry part of the street where their car is parked and then trying to find the route with the least amount of car-corrosive salt water. For some, it means making sure their legs don&rsquo;t get wet as the jitney pulls in.</p>

<p>&ldquo;I am very close to the water, so we do experience some flooding and it does make it a little difficult to get to work ... because you have to detour,&rdquo; said Sania Alikoarti, a hostess at Vagabond, who moved here from Albany, New York, three years ago.</p>

<p>Cadavid says another Vagabond employee who lives in adjacent Ventnor Heights makes a plan for getting to work whenever coastal flooding is expected. If it&rsquo;s significant, she&rsquo;ll stay at another person&rsquo;s house.</p>

<p>As Atlantic City continues to grapple with high unemployment rates &mdash; with one in three people out of a job &mdash; sea level rise and flooding threaten long-term prospects for steady income for hospitality workers.</p>

<p>Sea levels are projected to rise an additional 0.3 to 0.9 feet by 2030, according to the Rutgers study, regardless of how much more greenhouse gas pollution is released in the coming years. By 2050, it&rsquo;s somewhere between 0.7 and 1.9 feet.</p>

<h3>A familiar problem with an elusive solution</h3>

<p>Some local entrepreneurs have resigned themselves to the fact that flooding is a way of life.</p>

<p>&ldquo;It&rsquo;s annoying, but I don&rsquo;t feel like it necessarily hurts us,&rdquo; said Mike Barham, owner of Gilchrist Restaurant, located on Rhode Island Avenue in an out-of-the-way, tourist-friendly spot known as Gardner&rsquo;s Basin.</p>

<p align="center"><img alt="" src="/uploads/general/5ed6bf776fd92.image_.jpg" style="width: 600px; height: 442px;" /><br />
<cite><small>The Gilchrist Restaurant in Gardner&#39;s Basin does not normally flood but will by 2050, according to a review by Climate Central.&nbsp;<em>Edward Lea, Staff Photographer</em>&nbsp;</small></cite></p>

<p>Across the parking lot sits another popular spot, Back Bay Ale House, where diners go for drinks, a meal or to watch the sun set from the open porches and picnic tables at its outside bar.</p>

<p>While the Gilchrist does not normally flood now, like Back Bay Ale House, it will by 2050, according Climate Central&rsquo;s review.</p>

<p>One thing is clear, at least to City Councilman Jesse Kurtz, whose 6th Ward includes Vagabond: Atlantic City means too much to the state, investors and locals to be abandoned.</p>

<p>Kurtz said residents quickly identify flooding as a major problem, but seem resigned to it.</p>

<p>Solutions to the flooding exist, but action is needed, he said.</p>

<p>&ldquo;In working through the issue ... there is a solution and fundamentally, we have to decide if we&rsquo;re going to shore up infrastructure and make things livable for people that are here or are we going to abandon the islands,&rdquo; Kurtz said.</p>

<p>Cadavid says he is working closely with Kurtz on the issue, including plans to raise the roads around his restaurant.</p>

<p>&ldquo;One of the challenges here is that it&rsquo;s the intersection of local, county and state roads,&rdquo; Kurtz said of the intersections of West End and Trenton avenues and the adjacent Black Horse Pike.</p>

<p>Another issue: The nearby bay and marshland means the state Department of Environmental Protection and the U.S. Army Corps of Engineers could require permitting.</p>

<p>Kurtz said a short-term fix is in the works as the state plans to elevate the off-ramp of the southbound pike lanes onto West End Avenue. That will happen in a matter of months.</p>

<p>This will address the flooding issues, but only modestly.</p>

<p>Kurtz said the long-term plan to remove flooding from West End Avenue, which turns into Wellington Avenue in Ventnor, is to lift the entire road, similar to what was done for the pike in parts of Egg Harbor Township&rsquo;s West Atlantic City neighborhood. The next phase calls for raising the pike from Naples Avenue to Bayport Drive by 2.5 feet at a cost of $27.5 million. That phase will happen in the next one to four years.</p>

<p>Meanwhile, the state is asking the private sector &mdash; businesses and homeowners alike &mdash; to absorb some of the costs by building higher.</p>

<p>In April, the state released a&nbsp;<a href="https://www.nj.gov/dep/climatechange/resilience-strategy.html">New Jersey Climate Change Resilience Strategy</a>, which touted a plan to mitigate the effects of climate change. One of its recommendations was that all new construction in coastal zones be able to withstand roughly 5 feet of sea level rise by 2100. Some local governments and stakeholders have objected to the higher building requirements needed to meet that threshold, saying the state is forcing a response based on a threat that has only a 17% likelihood of happening.</p>

<p>In the meantime, Cadavid will continue to keep a careful eye on his restaurant, and will look out for flood warnings. His spot fared well during the pandemic, closing only briefly after a positive COVID-19 case on staff.</p>

<p>Still, Vagabond and many other restaurants on the Atlantic City coastline lost revenue last year, shifted staff and now likely face higher flood insurance costs due to sea level rise.</p>

<p>A return of indoor dining means more customers &mdash; and neither Cadavid nor Barnham of Gilchrist need another obstacle to filling their tables.</p>

<p>&ldquo;When it&rsquo;s the perfect storm at high tide and the full moon, the roads ... can be bad,&rdquo; Barnham said. &ldquo;It can almost be impossible to get to us.&rdquo;</p>

<p>(Data analysis by Allison Kopicki of Climate Central.)</p>

<p align="center"><img alt="" src="/uploads/general/5cb8bab230d43.image_.jpg" style="width: 600px; height: 400px;" /><br />
<small><cite>Cadavid,&nbsp;Edward Lea, Staff Photographer</cite></small></p>

                    
                    
                     

                    
                    <ul class="metadata metadata-last">
                       <li></li>
                    </ul><!-- /end .metadata -->
                                      
                </article>
                
                <script>
	$(function() {
		commentAjax('#article-comments', 8733, '/news/in-atlantic-city-rising-seas-threaten-an-already-struggling-industry/#article-comments');
	});
</script>
<div id="article-comments"></div>
                

            </div>
            
            <div class="col-lg-3 sidebar" id="additional">
                <div class="feature-list">
  <h2 class="title">Featured Research</h2>


  <div class="block-item related">
	<figure>
<a href="/news/2020-Heat-and-Seniors" ><img src="https://assets.climatecentral.org/images/uploads/news/National_Heat_Death.jpg" alt="Seniors at Risk: Heat and Climate Change" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/2020-Heat-and-Seniors" >Seniors at Risk: Heat and Climate Change</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/could-kennedy-space-center-launch-pads-be-at-risk-as-climate-changes-experts-say-yes" ><img src="https://assets.climatecentral.org/images/uploads/news/2019-11-space-coast-1.png" alt="Could Kennedy Space Center launch pads be at risk as climate changes? Experts say yes" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/could-kennedy-space-center-launch-pads-be-at-risk-as-climate-changes-experts-say-yes" >Could Kennedy Space Center launch pads be at risk as climate changes? Experts say yes</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/report-flooded-future-global-vulnerability-to-sea-level-rise-worse-than-previously-understood" ><img src="https://assets.climatecentral.org/images/uploads/news/2019CoastalDem-Report-Image.png" alt="Report: Flooded Future: Global vulnerability to sea level rise worse than previously understood" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/report-flooded-future-global-vulnerability-to-sea-level-rise-worse-than-previously-understood" >Report: Flooded Future: Global vulnerability to sea level rise worse than previously understood</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/extreme-heat-when-outdoor-sports-become-risky-2019" ><img src="https://assets.climatecentral.org/images/uploads/news/2019HeatIndex_report_cover.jpeg" alt="Extreme Heat: When Outdoor Sports Become Risky" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/extreme-heat-when-outdoor-sports-become-risky-2019" >Extreme Heat: When Outdoor Sports Become Risky</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/climate-change-is-threatening-air-quality-across-the-country-2019" ><img src="https://assets.climatecentral.org/images/uploads/news/2019-air-quality-report.jpg" alt="Climate Change is Threatening Air Quality across the Country" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/climate-change-is-threatening-air-quality-across-the-country-2019" >Climate Change is Threatening Air Quality across the Country</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/ocean-at-the-door-new-homes-in-harms-way-zillow-analysis-21953" ><img src="https://assets.climatecentral.org/images/uploads/news/2019-08-zillow-image.jpg" alt="Ocean at the Door: New Homes and the Rising Sea" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/ocean-at-the-door-new-homes-in-harms-way-zillow-analysis-21953" >Ocean at the Door: New Homes and the Rising Sea</a></h3>
	</div>
  </div>


</div>
            </div>
            
        </div>
        
    </div><!--/generic interior-->

      </div>
  </div><!--/main-->

  <!--footer-->
  <div id="footer">
    <div class="container">
      <div class="row">
        <div class="col column">
          
          <div class="wrapper">
            <h1><a href="https://www.climatecentral.org"><img src="/assets/img/logo-climate-central-footer-rb.png" alt="Climate Central" id="logo-footer" class="img-fluid"></a></h1>
            <form action="https://climatecentral.createsend.com/t/y/s/qjrkkk/" method="post">
              <fieldset>
                <div>
                  <label style="display: inline-block; margin-bottom: 0;">Email Newsletter</label>
          <a href="https://climatecentral.wufoo.com/forms/zvi69d006np7oy" target="_blank"><img src="/assets/img/footer-submit.png" style="vertical-align: middle;display: inline-block; margin: 0 0 0 10px;" /></a>
          <!--input type="image" class="subscribe-image" alt="Subscribe" src="/assets/img/masthead/footer-submit.png"-->
                </div>
              </fieldset>
            </form>
            
            <ul>
              <li class="first">Copyright &copy; 2021 Climate Central.</li>
              <li><a href="/contact" class="contact">Contact</a></li>
              <li><a href="/what-we-do/legal#terms_of_use" class="tos">Terms</a></li>
              <li><a href="/what-we-do/legal#content_licensing" class="licensing">Content Licensing</a></li>
              <li><a href="/what-we-do/legal#privacy_policy" class="privacy">Privacy</a></li>
              <li class="last"><a href="/sitemap" class="site-map">Site Map</a></li>
            </ul>
          </div>

        </div>
        </div>
      </div>
    </div>
  </div><!--/footer-->
  
    <script src="/assets/js/bootstrap.min.js"></script>
    <script src="/assets/js/jquery.cookie.js"></script>
    <script src="/assets/js/masonry.pkgd.min.js"></script>
    <script src="/assets/js/imagesloaded.pkgd.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
    
    <script src="/assets/js/main.js"></script>
    <script src="/dev/js"></script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4974354-1', 'auto');
  ga('send', 'pageview');
    </script>
    
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>

    
    <script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 17283; //CHANGE THIS TO YOUR ACCOUNT ID
        _sf_async_config.domain = 'climatecentral.org'; //CHANGE THIS TO YOUR SITE ID
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = ''; //SET PAGE SECTION(S)
        _sf_async_config.authors = ''; //SET PAGE AUTHOR(S)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
  </body>
</html>