<!doctype html>
<html lang="en">
  <head>
    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <link rel="shortcut icon" href="/assets/img/favicon.ico" type="image/x-icon">
    





  <title>Seniors at Risk: Heat and Climate Change | Climate Central</title>


<meta name="description" content="Climate Central bridges the scientific community and the public, providing clear information to help people make sound decisions about the climate.">
<meta name="keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="news_keywords" content="climate change, global warming, climate scientist, global warming facts, causes of global warming, effects of global warming, global climate change, agw, anthropogenic global warming, climate change facts, recent climate change">
<meta name="twitter:description" content="Climate Central bridges the scientific community and the public, providing clear information to help people make sound decisions about the climate.">



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@climatecentral">

  <meta name="twitter:title" content="Seniors at Risk: Heat and Climate Change">
  <meta property="og:title" content="Seniors at Risk: Heat and Climate Change">


  <meta property="og:image" content='https://assets.climatecentral.org/images/made/National_Heat_Death_600_315_s_c1_c_c.jpg'>
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta name="twitter:image" content='https://assets.climatecentral.org/images/made/National_Heat_Death_600_315_s_c1_c_c.jpg'>




  <meta name="date" content="2020-06-24">
 




<meta content='5fecfdbc7abba92a63dd2fe9faddcd49' name='RepostUsAPIKey'>
<meta property="fb:pages" content="57984115023" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet">
    <link rel="stylesheet" href="/assets/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/css/main.css">
    <!--link rel="stylesheet/less" type="text/css" href="/assets/css/main.less"-->
    
    
    
    
    <script>
      FontAwesomeConfig = { searchPseudoElements: true };
    </script>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-3.3.1.js"></script>
    <!--flowplayer video script-->
    <script type="text/javascript" src="/assets/js/flowplayer-3.2.13.min.js"></script>
    <!--galleria photo gallery-->
    <script src="/assets/js/galleria-1.5.7.min.js"></script>

  </head>
  <body>

  <!--utility nav-->
  <div id="utilitynav" class="d-none d-md-block">
    <div class="container">
      <div class="row">
        <div class="col column">
          <div class="search">
            <form action="/search" method="get" id="site-search-form">
              <fieldset id="search-box">
                <div>
                  <input type="text" placeholder="Search" class="search-field" name="q">
                </div>
              </fieldset>
            </form>
            <a href="#search" id="search-submit">
              <i class="fas fa-search" aria-hidden="true"></i>
            </a>
          </div>
          <div class="newsletter">
            <a href="https://climatecentral.wufoo.com/forms/zvi69d006np7oy" target="_blank">
              <i class="fas fa-envelope" aria-hidden="true"></i>
            </a>
          </div>
          <ul class="social-nav">
            <li>
              <a href="https://twitter.com/climatecentral" target="_blank">
                <i class="fab fa-twitter" aria-hidden="true"></i>
              </a>
            </li>
            <li>
              <a href="http://www.facebook.com/climatecentral" target="_blank">
                <i class="fab fa-facebook-f" aria-hidden="true"></i>
              </a>
            </li>
            <li>
              <a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
                <i class="fab fa-youtube" aria-hidden="true"></i>
              </a>
            </li>
            <li>
              <a href="https://feeds.feedburner.com/ClimateCentral-News/" target="_blank">
                <i class="fas fa-rss" aria-hidden="true"></i>
              </a>
            </li>
          </ul>
          <a class="btn btn-primary" href="https://giving.climatecentral.org/give/155650/#!/donation/checkout" target="_blank">Support Our Work</a>
        </div>
      </div>
    </div>
  </div><!--utility nav-->

  <!--header-->
  <div id="header">
    <div class="container">
      <div class="row">
        <div class="col column wrapper">
          
          <h1 class="d-none d-md-block"><a href="/"><img src="/assets/img/cc_logo_horiz_667x50_flat_header_large_color.png" alt="Climate Central" id="logo"></a></h1>
          <div id="tagline" class="d-none d-md-block"><em>Researching and reporting the<br> science and impacts of climate change</em></div>

          <hr class="splitter d-none d-md-block">

          <div class="collapse-head collapse-open d-none d-md-block">
            <div class="collapse-head-x-circle"></div>
            <span class="collapse-head-x">&#215;</span>
            <span class="collapse-head-plus">&#43;</span>
          </div>

          <div class="home-about">
            <div class="row">
              <div class="col-sm-4 column">
                <h4>Who We Are</h4>
                <p>An independent organization of leading scientists and journalists researching and reporting the facts about our changing climate and its impact on the public.</p>
              </div>
              <div class="col-sm-4 column">
                <h4>What We Do</h4>
                <p>Climate Central surveys and conducts scientific research on climate change and informs the public of key findings. Our scientists publish and our journalists report on climate science, energy, sea level rise. <a href="/what-we-do#wwd">Read More</a></p>
              </div>
              <div class="col-sm-4 column">
                <h4>About Our Expertise</h4>
                <p>Members of the Climate Central staff and board are among the most respected leaders in climate science. Staff members are authorities in communicating climate and weather links, sea level rise, climate. <a href="/what-we-do/people">Read More</a></p>
              </div>
            </div>
          </div>

          <!--primarynav-->
          <nav class="navbar navbar-default navbar-expand-md navbar-dark" id="primarynav">
              <div class="brand-wrapper d-flex d-md-none">
                <a href="/" class="navbar-brand"><img src="/assets/img/cc_logo_horiz_667x50_flat_header_large_color.png" alt="Climate Central" class="img-fluid logo"></a>
                <button type="button" class="navbar-toggler navbar-toggle collapsed" data-toggle="collapse" data-target="#primary-nav-collapse" aria-expanded="false" aria-label="Toggle navigation">
                  <span class="navbar-toggler-icon"></span>
                </button>
              </div>

              <div class="collapse navbar-collapse" id="primary-nav-collapse">

                <ul class="nav navbar-nav">
                  <li class="nav-item flex-md-fill"><a href="/" class="nav-link top">Home</a></li>
                  <li class="nav-item flex-md-fill"><a href="/research" class="nav-link top">Research</a>
                    <ul>
                      <li class="nav-item"><a href="/research-other-reports" class="nav-link">Publications</a></li>
                    </ul>
                  </li>
                  <li class="nav-item flex-md-fill"><a href="/partnerships-journalism" class="nav-link top sr-nav">Partnerships Journalism</a></li>
                  <li class="nav-item flex-md-fill"><a href="/gallery" class="nav-link top top-short">Gallery</a>
          <ul>
<li class="first"><a href="/gallery/interactives">Interactives</a></li>
<li><a href="/gallery/graphics">Graphics</a></li>
<li><a href="/gallery/maps">Maps</a></li>
<li class="last"><a href="/gallery/collections">Collections</a></li>
</ul>
                  </li>
                  <li class="nav-item flex-md-fill"><a href="/videos" class="nav-link top">Videos</a>
                    <ul>
<li class="first"><a href="/videos/extreme-weather">Extreme Weather</a></li>
<li><a href="/videos/states-of-change">States of Change</a></li>
<li><a href="/videos/on-the-media">On the Media</a></li>
<li><a href="/videos/climate-in-context">Climate in Context</a></li>
<li class="last"><a href="/videos/news-and-reports">News and Reports</a></li>
</ul>
                  </li>
                  <li class="nav-item soc-nav flex-md-fill"><a href="http://medialibrary.climatecentral.org/" class="nav-link top">Media Library</a></li>
                  <li class="nav-item flex-md-fill current"><a href="/news" class="nav-link top top-short">News Archive</a></li>
                  <li id="nav-about" class="nav-item last flex-md-fill"><a href="/what-we-do" class="nav-link top">What We Do</a>
                  <ul>
                    <li class="nav-item"><a href="/what-we-do/" class="nav-link">Mission Statement</a></li>
                    <li class="nav-item"><a href="/what-we-do/#wwd" class="nav-link">What We Do</a></li>
                    <li class="nav-item"><a href="/what-we-do/people" class="nav-link">Board</a></li>
                    <li class="nav-item"><a href="/what-we-do/people#staff" class="nav-link">Staff</a></li>
                    <li class="first" id="nav-7614"><a href="/what-we-do/our-programs">Our Programs</a>
<ul>
<li class="first" id="nav-7622"><a href="/what-we-do/our-programs/climate-science">Climate Science</a></li>
<li id="nav-7624"><a href="/what-we-do/our-programs/climate-matters">Climate Matters</a></li>
<li id="nav-7625"><a href="/what-we-do/our-programs/sea-level-rise">Sea Level Rise</a></li>
</ul>
</li>
<li id="nav-7615"><a href="/what-we-do/history">History</a></li>
<li id="nav-7616"><a href="/what-we-do/funding">Funding</a></li>
<li id="nav-7617"><a href="/what-we-do/for-the-media">For the Media</a></li>
<li id="nav-7618"><a href="/what-we-do/legal">Legal</a></li>
<li id="nav-7619"><a href="/what-we-do/jobs">Jobs</a></li>
<li id="nav-7620"><a href="/what-we-do/climate-services">Climate Services</a></li>
<li class="last" id="nav-7621"><a href="/what-we-do/press-releases">Press Releases</a></li>

                    
                    
                  
                  </ul>
                </li>
                
                <li class="nav-item d-md-none"><a href="https://giving.climatecentral.org/give/155650/#!/donation/checkout" class="nav-link nav-support">Support Our Work</a></li>
                <li class="nav-item d-md-none">
                  <ul class="social-nav">
                    <li>
                      <a href="https://climatecentral.wufoo.com/forms/zvi69d006np7oy" target="_blank">
                        <i class="fas fa-envelope" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="https://twitter.com/climatecentral" target="_blank">
                        <i class="fab fa-twitter" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="http://www.facebook.com/climatecentral" target="_blank">
                        <i class="fab fa-facebook-f" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="http://www.youtube.com/user/climatecentraldotorg" target="_blank">
                        <i class="fab fa-youtube" aria-hidden="true"></i>
                      </a>
                    </li>
                    <li>
                      <a href="http://feeds.feedburner.com/climatecentral/djOO" target="_blank">
                        <i class="fas fa-rss" aria-hidden="true"></i>
                      </a>
                    </li>
                    </ul>
                </li>
                <li class="nav-item d-md-none mobile-search">
                  <form action="#">
                    <div class="input-group">
                      <input type="text" class="form-control" placeholder="Search" aria-label="Search" aria-describedby="mobile-search-submit">
                      <div class="input-group-append">
                        <button class="btn btn-dark" type="submit" id="mobile-search-submit">
                          <i class="fas fa-search" aria-hidden="true"></i>
                        </button>
                      </div>
                    </div>
                  </form>
                </li>
                
                </ul>

              </div>

          </nav><!--/primarynav-->


        </div>
      </div>
    </div>
  </div><!--/header-->

  <!--main-->
  <div id="main" class="main-content">
      <div class="container">
      
      




















    <!--generic interior-->
    <div id="content" class="generic-interior p-4 news-details">

        <div class="row">
            <div class="col-lg-9 main">

                <article>

                    <h1 >Seniors at Risk: Heat and Climate Change</h1>

                    <div class="article-meta">
                        <div class="row">
                        
                            <div class="col-lg d-flex flex-column social-meta">
                                <div class="share-this-new modified">                                
                                    <span class="st_facebook_hcount" st_url="https://www.climatecentral.org/news/2020-Heat-and-Seniors" st_title="Seniors at Risk: Heat and Climate Change"></span>
                                    <span class="st_twitter_hcount" st_url="https://www.climatecentral.org/news/2020-Heat-and-Seniors" st_title="Seniors at Risk: Heat and Climate Change" st_via="ClimateCentral"></span>
                                    <span class="share-print"><a href="javascript:print();"><i class="fa fa-print"></i></a></span>
                                    <span class="st_email_hcount" st_url="https://www.climatecentral.org/news/2020-Heat-and-Seniors" st_title="Seniors at Risk: Heat and Climate Change"></span>
                                    <div class="clear"></div>
                                </div>
                                <ul class="meta">
                                    <li><strong>Published:</strong> June 24th, 2020</li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    
                    
                    
                                      

                        

                        

                        
                        
                        
                        
                        
                        
                        
                        
                        

                        

                        
                        
                        

                        

                        
                    
                        <p>A new Climate Central report examines how heat and a warming climate endanger the health of an aging U.S. population, a threat made even more worrisome during the COVID-19 pandemic.</p>

<p><a class="button_link img-responsive" href="https://ccimgs-2020.s3.amazonaws.com/2020HeatAndSeniors/2020HeatAndSeniors_Final0623.pdf" style="padding: 20px;width:100%;display: block;text-decoration: none;border:0;text-align: center;font-weight: bold;font-size: 12px;font-family: 'Montserrat', helvetica,Arial, sans-serif;color: #ffffff ;background: #0079c2 ;border: 1px solid #0079c2 ;-moz-border-radius: 2px; -webkit-border-radius: 2px; border-radius: 2px;line-height:15px;" target="_blank">READ THE FULL RESEARCH BRIEF HERE</a></p>

<h2 id="summary">Summary</h2>

<p>Heat is the top killer among all types of weather hazards, including hurricanes and tornadoes. But hospitals and health care providers do not always report heat-related illnesses or heat as an underlying cause of a death, making it hard to measure the actual impact of extreme heat on health.</p>

<p>An estimated 12,000 Americans die of heat-related causes annually, according to research by scientists at Duke University, a number roughly comparable to annual deaths from gun homicides. The April 2020 study dramatically increased the estimates of current deaths and future deaths, surpassing the 2018 National Climate Assessment&rsquo;s 2100 projection by a factor of 10.</p>

<p>More than 80 percent of those dying from heat-related illnesses are over 60, researchers have found. The baby boomer generation (born between 1946-1964) will be among those immediately hardest hit by climate change, as their vulnerability to extreme heat coincides with rising temperatures.</p>

<p>Older people can get into serious danger, as heat and dehydration stress bodies already challenged by age and chronic medical conditions or made more vulnerable by certain medications. Physiological studies show that even healthy seniors are less able to sense heat or to sweat, and are less apt to feel thirst and seek fluids when dehydrated, compared to younger adults. Older bodies don&rsquo;t regulate internal heat as well, and poor physical fitness or being overweight makes these problems worse.</p>

<p>Planning for excessive heat varies across the U.S., reflecting climate and community differences. Heat events can be deadliest in cities with lower average temperatures, where residents are less adapted to heat. Conditions can be especially bad in low-income areas where seniors are less able to afford air conditioning, the housing is of lower quality (absorbing and retaining more heat), and communities of color make up a disproportionate fraction of the population.</p>

<p>Physicians and emergency planners say seniors&rsquo; best defense against heat is social connection, with family and neighbors checking on elders who are alone in sweltering weather. Experts have found common strategies that all communities can use to avert senior heat deaths. With the additional threat of COVID-19, cities are also looking at funding for air conditioners and utility bills, closing streets to allow more outdoor space, parking air-conditioned buses as dispersed cooling centers, and even renting hotel rooms for vulnerable homeless people.</p>

<h2 id="methodology">Methodology</h2>

<p>National and state-level heat-related mortality data was obtained by Shindell et al. 2020.</p>

<p><a class="button_link img-responsive" href="https://ccimgs-2020.s3.amazonaws.com/2020HeatAndSeniors/2020HeatAndSeniors_Final0623.pdf" style="padding: 20px;width:100%;display: block;text-decoration: none;border:0;text-align: center;font-weight: bold;font-size: 12px;font-family: 'Montserrat', helvetica,Arial, sans-serif;color: #ffffff ;background: #0079c2 ;border: 1px solid #0079c2 ;-moz-border-radius: 2px; -webkit-border-radius: 2px; border-radius: 2px;line-height:15px;" target="_blank">READ THE FULL RESEARCH BRIEF HERE</a></p>

                    
                    
                     

                    
                    <ul class="metadata metadata-last">
                       <li>Posted in <a href="https://www.climatecentral.org/news/category/show/climate"><strong>Climate</strong></a>, <a href="https://www.climatecentral.org/news/category/show/extremes"><strong>Extremes</strong></a>, <a href="https://www.climatecentral.org/news/category/show/heat"><strong>Heat</strong></a>, <a href="https://www.climatecentral.org/news/category/show/health"><strong>Health</strong></a></li>
                    </ul><!-- /end .metadata -->
                                      
                </article>
                
                <script>
	$(function() {
		commentAjax('#article-comments', 8541, '/news/2020-Heat-and-Seniors/#article-comments');
	});
</script>
<div id="article-comments"></div>
                

            </div>
            
            <div class="col-lg-3 sidebar" id="additional">
                <div class="feature-list">
  <h2 class="title">Featured Research</h2>


  <div class="block-item related">
	<figure>
<a href="/news/could-kennedy-space-center-launch-pads-be-at-risk-as-climate-changes-experts-say-yes" ><img src="https://assets.climatecentral.org/images/uploads/news/2019-11-space-coast-1.png" alt="Could Kennedy Space Center launch pads be at risk as climate changes? Experts say yes" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/could-kennedy-space-center-launch-pads-be-at-risk-as-climate-changes-experts-say-yes" >Could Kennedy Space Center launch pads be at risk as climate changes? Experts say yes</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/report-flooded-future-global-vulnerability-to-sea-level-rise-worse-than-previously-understood" ><img src="https://assets.climatecentral.org/images/uploads/news/2019CoastalDem-Report-Image.png" alt="Report: Flooded Future: Global vulnerability to sea level rise worse than previously understood" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/report-flooded-future-global-vulnerability-to-sea-level-rise-worse-than-previously-understood" >Report: Flooded Future: Global vulnerability to sea level rise worse than previously understood</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/extreme-heat-when-outdoor-sports-become-risky-2019" ><img src="https://assets.climatecentral.org/images/uploads/news/2019HeatIndex_report_cover.jpeg" alt="Extreme Heat: When Outdoor Sports Become Risky" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/extreme-heat-when-outdoor-sports-become-risky-2019" >Extreme Heat: When Outdoor Sports Become Risky</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/climate-change-is-threatening-air-quality-across-the-country-2019" ><img src="https://assets.climatecentral.org/images/uploads/news/2019-air-quality-report.jpg" alt="Climate Change is Threatening Air Quality across the Country" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/climate-change-is-threatening-air-quality-across-the-country-2019" >Climate Change is Threatening Air Quality across the Country</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/ocean-at-the-door-new-homes-in-harms-way-zillow-analysis-21953" ><img src="https://assets.climatecentral.org/images/uploads/news/2019-08-zillow-image.jpg" alt="Ocean at the Door: New Homes and the Rising Sea" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/ocean-at-the-door-new-homes-in-harms-way-zillow-analysis-21953" >Ocean at the Door: New Homes and the Rising Sea</a></h3>
	</div>
  </div>

  <div class="block-item related">
	<figure>
<a href="/news/in-hot-water-warming-waters-are-stressing-fish-and-the-fishing-industry-2019" ><img src="https://assets.climatecentral.org/images/uploads/news/2019_fisherman.jpg" alt="In Hot Water: Warming Waters are Stressing Fish and the Fishing Industry" class="img-fluid"></a>
        </figure>
	<div class="text">
	  <h3><a href="/news/in-hot-water-warming-waters-are-stressing-fish-and-the-fishing-industry-2019" >In Hot Water: Warming Waters are Stressing Fish and the Fishing Industry</a></h3>
	</div>
  </div>


</div>
            </div>
            
        </div>
        
    </div><!--/generic interior-->

      </div>
  </div><!--/main-->

  <!--footer-->
  <div id="footer">
    <div class="container">
      <div class="row">
        <div class="col column">
          
          <div class="wrapper">
            <h1><a href="https://www.climatecentral.org"><img src="/assets/img/logo-climate-central-footer-rb.png" alt="Climate Central" id="logo-footer" class="img-fluid"></a></h1>
            <form action="https://climatecentral.createsend.com/t/y/s/qjrkkk/" method="post">
              <fieldset>
                <div>
                  <label style="display: inline-block; margin-bottom: 0;">Email Newsletter</label>
          <a href="https://climatecentral.wufoo.com/forms/zvi69d006np7oy" target="_blank"><img src="/assets/img/footer-submit.png" style="vertical-align: middle;display: inline-block; margin: 0 0 0 10px;" /></a>
          <!--input type="image" class="subscribe-image" alt="Subscribe" src="/assets/img/masthead/footer-submit.png"-->
                </div>
              </fieldset>
            </form>
            
            <ul>
              <li class="first">Copyright &copy; 2020 Climate Central.</li>
              <li><a href="/contact" class="contact">Contact</a></li>
              <li><a href="/what-we-do/legal#terms_of_use" class="tos">Terms</a></li>
              <li><a href="/what-we-do/legal#content_licensing" class="licensing">Content Licensing</a></li>
              <li><a href="/what-we-do/legal#privacy_policy" class="privacy">Privacy</a></li>
              <li class="last"><a href="/sitemap" class="site-map">Site Map</a></li>
            </ul>
          </div>

        </div>
        </div>
      </div>
    </div>
  </div><!--/footer-->
  
    <script src="/assets/js/bootstrap.min.js"></script>
    <script src="/assets/js/jquery.cookie.js"></script>
    <script src="/assets/js/masonry.pkgd.min.js"></script>
    <script src="/assets/js/imagesloaded.pkgd.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
    
    <script src="/assets/js/main.js"></script>
    <script src="/dev/js"></script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4974354-1', 'auto');
  ga('send', 'pageview');
    </script>
    
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>

   <script type="text/javascript">
var _sf_async_config={uid:17283,domain:"climatecentral.org"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
  </body>
</html>